.titleBar { margin-bottom: 5px!important; }

Cisco ATA 186-I1 oder -I2 ?

Dieses Thema im Forum "Cisco" wurde erstellt von TheBinary, 22 Dez. 2004.

  1. TheBinary

    TheBinary Neuer User

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Nabend!

    bevor ich mein Problem schildere, wollte ich mich hier erstmal bei euch hier im Forum bedanken.
    Dank euren Posts hier im Forum habe ich bereits mein Cisco 7960 erfolgreich als SIP Phone eingerichtet.

    Nun habe ich jedoch eine Frage, welche meines erachtens zwar bereits oft im Forum diskutiert wurde,
    worauf aber keine eindeutige Antwort gefunden wurde. (Obwohl ich das Forum gewälzt habe :) )

    Es gibt ja bekanntlich 2 Versionen des hier im Forum oft verwendeten Cisco ATA 186....

    ATA 186-I1
    ATA 186-I2

    ...mit einmal 600Ohm und einer "Komplexen" Impedanz.

    Einmal wird hier im Forum die Version I1 emfohlen, welche für Siemens
    Gigaset Telefone klappen soll und ein anderes mal meint einer das für Deutschland die Version -I2 benötigt würde.

    Wenn ich nun ein ganz normales schnurlos DECT Telefon an das Teil hängen will, welche Version brauchte ich denn jetzt? (Wohne in Deutschland)

    Vielen Dank für Eure Hilfe bereits schonmal im Voraus!

    Grüße,
    Thomas
     
  2. Jester.

    Jester. Neuer User

    Registriert seit:
    24 Sep. 2004
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe I2 und habe ein Gigaset 4010 dran. Läuft ohne Probleme. Ich denke die I2 ist die richtige

    Gruß
    Jester
     
  3. TheBinary

    TheBinary Neuer User

    Registriert seit:
    18 Dez. 2004
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ....ich habe mal eine email an den Cisco Support geschrieben, die auch wie folgt promt beantwortet wurde:

    ...das ist doch mal schneller Support und eine eindeutige Aussage.

    Tschüss,
    Thomas

    edit von rollo: bitte keine Namen von Ansprechpartnern ins Forum posten. Name und email von mir durch X ersetzt..
     
  4. Betalite

    Betalite Neuer User

    Registriert seit:
    30 Nov. 2004
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe I1 und habe ein Gigaset 4010 dran. Läuft ohne Probleme. Ich denke die I1 ist die richtige auch.

    Gruß
    Betalite