.titleBar { margin-bottom: 5px!important; }

Clip-Funktionalität und selbständiges klingeln

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Frenzi, 19 Okt. 2004.

  1. Frenzi

    Frenzi Neuer User

    Registriert seit:
    19 Okt. 2004
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    bin Neuling hier und benötige Hilfe. Seit 3 Tagen habe ich die Fritz!Box Fon WLan (über 1&1 bezogen) am DSL-Netz installiert. Grundsätzlich klappt alles, aber

    a) Wird die Rufnummer des Anrufers bei eingehenden Anrufen nicht mehr angezeigt. Die Clip-Funktion in der Box ist aber aktiviert.

    b) Klingelt das an die Box angeschlossene (Habe auch zwei andere Geräte im Haus direkt an das Telefonnetz angeschlossen) Telefon selbständig nach einem von mir geführten Gespräch nach dem Auflegen einmal ohne Grund.

    c) Klingelt das beschriebene Telefon teilweise ohne Grund einmal, dass ist Nachts besonders toll.

    Ich habe einen Update auf von 08.01.9 auf 08.01.18 durchgeführt, keine Verbesserung. ich benutze ein handelsübliches DECT-Telefon von Panasonic.

    Kann mir jemand helfen? AVM meldet sich nicht auf eine Mail.

    Danke!
    Gruß Frenzi
     
  2. rollo

    rollo IPPF-Promi

    Registriert seit:
    5 Juli 2004
    Beiträge:
    8,282
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    JO30SK
  3. quicky

    quicky Neuer User

    Registriert seit:
    26 Sep. 2004
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @Frenzi:
    Bis du analog oder über ISDN verbunden?
    Geht die Rufnummernanzeige noch, wenn Du das Telefon direkt in die Telefondose steckts?
     
  4. Frenzi

    Frenzi Neuer User

    Registriert seit:
    19 Okt. 2004
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  5. alf100

    alf100 Neuer User

    Registriert seit:
    19 Okt. 2004
    Beiträge:
    57
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, kenne leider auch alle diese Probleme. Heute hats wieder gegen 01.00 Uhr wie aus dem Nichts geklingelt . Seit 14 Tagen hab ich nun VoiP und ich habe nun schon ca. 10 Anrufe erhalten (meistens um ca. 05.30 - 06.00 Uhr) bei denen keiner dran war.

    Auch die nicht mehr funktionierende CLIP-Funktion kann ich bestätigen.

    Zudem hören alle meine Anrufer sich selbst "nach"sprechen bzw. die Sprache erst nach ca. 2 sek. Verzögerung. Dies liegt lt. 1und1 an meinem dsl-light .

    Insgesamt bin ich doch recht enttäuscht und ich überlege bereits, ob ich nicht auf die VoiP verzichten soll.
     
  6. MatrixMan07

    MatrixMan07 Neuer User

    Registriert seit:
    16 Nov. 2004
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hessen
    also ich habe genau die selbe konfig wie ihr auch, kann aber keines der genannten probleme nachweisen (oder schlafe ich so fest das ich das telefon nicht höre ^^) CLIP klappt bei mir auch problemlos. ich benutze die box an isdn
     
  7. quicky

    quicky Neuer User

    Registriert seit:
    26 Sep. 2004
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Die Probleme sollten auch nach dem letzten Firmwareupdate behoben bzw. verringert sein. Außerdem traten die Probleme -nicht- bei allen FBF Anwendern auf. Da gab es auch regionale Unterschiede. Viel Spaß noch beim Voip telefonieren.
     
  8. Yakwin

    Yakwin Neuer User

    Registriert seit:
    9 Sep. 2004
    Beiträge:
    39
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @quicky:
    Ich kenne auch diese ganzen Probleme und sie wurden mit dem letzten Update leider nicht behoben :-(
    Außerdem verschickt AVM an alle Support-Kunden die gleichen Mails, in denen immer in etwa steht: "Wir haben das Problem an die zuständige Abteilung weitergeleitet und das Problem wird wahrscheinlich in einem der nächsten Updates behoben". So langsam schleicht sich bei mir der Verdacht ein, dass diese zuständige Abteilung der Papierkorb ist.
     
  9. quicky

    quicky Neuer User

    Registriert seit:
    26 Sep. 2004
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @Yawkin:
    Das immer noch Probleme bestehen ist mir auch klar. Nur das letzte Update hatte ja als Hauptgrund, das Klingeln ohne Grund abzustellen.

    Das der Support immer auf den nächsten Update verweist, ist sicherlich immer nur ein Beweis der Hilflosigkeit. Was sich nach Verfügbarkeit des nächsten Updates ja auch zeigt, da nur einigen Anwendern damit geholfen ist.

    Was mir an diesem Forum noch fehlt, ist noch eine Übersicht der Probleme, wie viele User ein Problem haben und ob die Probleme dann auch mit einem Firmware-Update behoben wurden.
     
  10. kilkenny

    kilkenny Neuer User

    Registriert seit:
    3 Nov. 2004
    Beiträge:
    69
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das ist eine sehr gute Idee...
    Es wäre zwar vielleicht auch Marktforschung->Kundenzufriedenheit für AVM, aber um so mehr wir über das Ausmaß der Probleme wissen, desto mehr können wir AVM Druck machen.

    Könnte man sowas mit einem Forum-Voting realisieren und bspw. gleichzeitig differentieren zwischen analog und ISDN.
    Sobald man AVM nachweislich darauf hinweisen kann (so dass sie es auch sehen), dass eine große Menge und ein großer prozentualer Anteil an Benutzern bestimmte Probleme hat, können und müssen die schnell handeln und wissen auch was ihre Prioritäten sind!

    Moderator? Experte? Wie macht man sowas?

    Gruß
    daniel