Danke AVM-Support!!! :(

peerhartleben

Neuer User
Mitglied seit
2 Okt 2004
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Heute Morgen rief ich wegen eines Internettelefonie-Problems bei AVM an. Die empfahlen mir die aktuelle Firmware (.128) einzuspielen. Gesagt getan... Danach stellte die FoneBox keine DSL-Verbindung mehr her. Nach mehreren erfolglosen Versuchen rief ich nochmal beim Support an. "...ja diese Firmware macht Probleme bei einigen Providern, die noch kein Update haben..." Also hatte ich mir durch ein Update die Verbindung gekappt. Netter Weise verwies mich der Mann noch auf dieses Forum, wo eventuell noch eine andere Firmware vorhanden sei.... Jetzt funktioniert es wieder. Ich hoffe nur diese x.133er Version hält eine Woche durch. Dann sollen ja die Fehler in dieser Verions behoben sein.
Die x133er Version soll mitunter den Lan-Port der Anlage blockieren. Hab sie gerade installiert und funktioniert noch.. Ich hoffe noch eine Weile.

PeeR.
 

jochen

Mitglied
Mitglied seit
9 Jul 2004
Beiträge
249
Punkte für Reaktionen
0
Punkte
0
peerhartleben schrieb:
"...ja diese Firmware macht Probleme bei einigen Providern, die noch kein Update haben..."
Hab ich das jetzt richtig gelesen? Die Provider brauchen ein Update, damit die Fritzbox mit der Firmware 128 funktioniert? Und für die 133 brauchen sie das nicht??? :shock:
 

betateilchen

Grandstream-Guru
Mitglied seit
30 Jun 2004
Beiträge
12,882
Punkte für Reaktionen
0
Punkte
0
Erinnert mich irgendwie an einen großen "Betriebssystem- :lach: -Hersteller" in Redmond ... wenn der Autos bauen würde, müßte man nach einem Reifenwechsel ein neues Autoradio einbauen, nur damit die Klimaanlage wieder funktioniert ...
 

haeberlein

Aktives Mitglied
Mitglied seit
10 Mrz 2004
Beiträge
1,712
Punkte für Reaktionen
0
Punkte
36
Die Hotliner von AVM kommen warscheinlich von Freenet oder Premiere ,was das fachwissen angeht. :)
 

peerhartleben

Neuer User
Mitglied seit
2 Okt 2004
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
jochen schrieb:
peerhartleben schrieb:
"...ja diese Firmware macht Probleme bei einigen Providern, die noch kein Update haben..."
Hab ich das jetzt richtig gelesen? Die Provider brauchen ein Update, damit die Fritzbox mit der Firmware 128 funktioniert? Und für die 133 brauchen sie das nicht??? :shock:
So war die Aussage. Viel schlimmer finde ich aber, dass wieder mal die Anwender als Betatester herhealten müssen... :evil:
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,920
Beiträge
2,028,165
Mitglieder
351,083
Neuestes Mitglied
deckling