Disconnect Tone an Auerswald-Anlage

Status
Für weitere Antworten geschlossen.

BernhardJ

Neuer User
Mitglied seit
9 Aug 2004
Beiträge
22
Punkte für Reaktionen
0
Punkte
0
Hallo allerseits,

an meiner Auerswald ETS-2204i betrieben legt der 3000er nicht auf, wenn ich von einer Nebenstelle aus anrufe und eine VoIP-Verbindung aufbaue.

Den anderen Thread zu dem Thema habe ich mir wirklich (!) oft reingezogen und dort auch gepostet, aber es scheint dort niemand mehr zu lesen... :cry:

Immerhin: die Antwort von Auerswald bezüglich des Besetzttones ist bereits da!

"Die Hörtöne haben eine Frequenz von 425 Hertz. Der Besetztton hat einen Impuls und Impulspause von 240 mSekunden."

Meine eigenen Versuche, dies in den entsprechenden Disconnect Tone String zu übersetzen, schlagen fehl.

Aber einer von Euch kann das doch bestimmt...?

Grüße

Bernhard
 

DerStandart

Neuer User
Mitglied seit
26 Jan 2005
Beiträge
38
Punkte für Reaktionen
0
Punkte
0
Moin,

habe hier das selbe Problem. Habe über FXO einen Anrufbeantworter angerufen und dann aufgelegt, d.h. der AB hat genau das Signal aufgezeichnet, welches übersetzt und in den SPA 3000 eingetragen werden will. Jedoch weiß ich leider nicht, in welchem Abstand das Ganze kommt... Hört das hier evtl. jemand? Ich könnte den Besetzt-Ton als MP3 verschicken.

Gruß,
Christoph
 

DerStandart

Neuer User
Mitglied seit
26 Jan 2005
Beiträge
38
Punkte für Reaktionen
0
Punkte
0
Weiß jemand Rat?

Am Ende eines Gespräches ertönt der "schnell hintereinander"- Besetzt Ton. Also kurzer Ton, kurze Pause. Nicht der Ton, den man erhält, wenn man irgendwo anruft und es ist besetzt.

Wie gesagt, ich wäre dankbar für jeden Tip!

Gruß,
Christoph
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,877
Beiträge
2,027,683
Mitglieder
351,002
Neuestes Mitglied
trabbimatti1