.titleBar { margin-bottom: 5px!important; }

DSL-Leitung kann mehr seit Update auf 08.03.42

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von FFL, 19 Apr. 2005.

  1. FFL

    FFL Neuer User

    Registriert seit:
    15 Nov. 2004
    Beiträge:
    144
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hi,
    seit dem Update auf die neue "inoffizielle" Firmware meiner FonWLAN zeigt mir die DSL-Info einige nette Dinge an.

    Wenn ich das richtig lese, sollte an meinem Anschluss entgegen den Aussagen der Telekom wohl deutlich mehr als T-DSL1000 mit 768kBit/s drin sein oder?

    Außerdem hab ich seit heute 783/145 kBits. Kann das sein?
    Was meinen die Experten hier?

    Danke!
     

    Anhänge:

  2. JSchling

    JSchling Gesperrt

    Registriert seit:
    21 Sep. 2004
    Beiträge:
    1,543
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    also bei mir waren es auch mehr mit der 42 Firmware. DSL-2000 hab ich und die alten Firmwares bis *.37 zeigen 2080+192 an, mit der neuen Firmware waren es 2087+204 :)
    Aufgefallen ist mir auch, dass bei mir in der Uebersicht Texas Instruments 0.2 steht mit Firmware *.37 und kleiner, mit der 42er Firmware stand da noch was von H2 dahinter
    Auffaellig auch: mit den Firmwares bis 37 hab ich eine Daempfung von konstant 37db (auch jetzt wieder), bei der 42er Firmware waren es nur 35db
    Wie man vielleicht schon erkannt hat hab ich aber wieder downgegraded auf die 08.03.37er Firmware. Features hin oder her, mit der 42er ging bei meinem AEG-Ventura-8 Telefon kein CLIP mehr :( funzte bislang in allen Versionen. Bzw CLIP ging schon - nach Werksreset ! allerdings darf man dann an den Telefonieeinstellungen nichts aendern, zumindest nicht bei der Nebenstellenkonfiguration. Betroffen war nur Festnetz/ISDN, ueber VoIP kam die Nummer korrekt durch. Dabei waren die Nummern im Logfile der Box immer drin, also auch bei Festnetzanrufen :(