E60 mit WPN824

VoHei

Neuer User
Mitglied seit
2 Nov 2006
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
Habe seit ein paar Tagen ein E60 von Nokia. Alles soweit prima. Allerdings schaffe ich es nicht mich mit meinem Netgear WPN824 zu verbinden. Die beiden sehen sich, aber beim verbinden klappt es nicht. Normalerweise habe ich WPA mit PSK eingestellt. Dass Handy erkennt das auch und fragt mich nach dem Key. Danach kommt aber die Meldung, dass die Authentifizierung fehlgeschlagen sei. Ich habe es auch schon ohne Sicherheit probiert. Bringt aber auch nix.
Bei mir am Bahnhof komme ich problemlos bei der T-Com rein...

Hat jemand eine Idee?

Danke

VoHei
 

VoHei

Neuer User
Mitglied seit
2 Nov 2006
Beiträge
8
Punkte für Reaktionen
0
Punkte
0
RangeMax

Nachdem ich die Anfrage veröffentlicht habe, hat mich doch noch mal der Spieltrieb gepackt... Ich dachte zwar ich hätte alle Einstellungen ausprobiert, aber einen habe ich vermutlich übersehen: RangeMax. Nachdem ich das de-aktiviert habe, klappt es...!!!

Kann mir jetzt noch jemand sagen, was RangeMax da macht??????????????

Habe dann auch direkt SIPGATE ausprobiert: funktioniert prima.
 

Zurzeit aktive Besucher

Keine Mitglieder online.
3CX

Statistik des Forums

Themen
239,233
Beiträge
2,124,163
Mitglieder
362,434
Neuestes Mitglied
Krausser

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via