.titleBar { margin-bottom: 5px!important; }

E60 will nicht mit sipgate

Dieses Thema im Forum "VoIP mobil" wurde erstellt von florian.emrich, 24 Okt. 2006.

  1. florian.emrich

    florian.emrich Neuer User

    Registriert seit:
    24 Okt. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich hab eben mein E60 bekommen und wollte damit direkt mal voipen, aber irgendwie mag mich das Handy noch nicht.

    Folgendes habe ich getan:

    1) Einen WLAN-Zugang auf meine Fritzbox eingerichtet. Der klappt auch, denn ich kann surfen.

    2) Die Einstellungen nach der Anleitung von sipgate.de gemacht und zweimal kontrolliert.

    Wenn ich nun im Menü die Internettelefonie wähle und dort den Anmeldestatus ändern will, dann erscheint die Meldung "Antwort wird abgewartet", aber mehr passiert nicht. Wenn ich dann mit abbrechen will, sagt mir das Telefon "Dienst nicht verfügbar. Was mich wundert ist auch, dass oben rechts im Display kein Symbol für eine aktive WLAN-Verbindung erscheint. Oder muss ich die etwa manuell herstellen?
     
  2. tompa

    tompa Neuer User

    Registriert seit:
    24 Dez. 2005
    Beiträge:
    65
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Telefon aus und an. Dann sollte es gehen.
     
  3. florian.emrich

    florian.emrich Neuer User

    Registriert seit:
    24 Okt. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Danke !!!

    Manchmal kann die Welt so einfach sein :)
     
  4. FlyingSader

    FlyingSader Guest

    Hallo zusammen,

    ich kann mich seit gestern auch zu den glücklichen Besitzern den Nokia E60 zählen. Also das Handy ist vom Funktionsumfang wirklich top. Allerdings habe ich ein paar kleine Probleme mit Sipgate und dem E60. Die Verbindung geht über einen Dlink 624+. Nach draußen kann ich wunderbar telefonieren also von Sipgate --> Festnetz. Wenn ich allerdings angerufen werde oder in das Sipgatenetz telefonieren möchte. Ist es mehr dem Zufall überlassen ob es funktioniert oder nicht, nach dem Neustarten des Handies geht es dann meistenst, aber das kann ja nicht die Lösung sein.

    Grüße