.titleBar { margin-bottom: 5px!important; }

Eingehende Anrufe praktisch unbrachbar??!

Dieses Thema im Forum "Gigaset" wurde erstellt von bestz, 5 Sep. 2005.

  1. bestz

    bestz Neuer User

    Registriert seit:
    5 Sep. 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    mein Siemens SX541 funktioniert soweit eigentlich einwandfrei.
    VoIP OK. Telefonie über Festnetz OK. Eingehende Anrufe über VoIP OK. Nur eines bekomm ich nicht hin - Eingehende Telefonie nicht über VoIP!

    Habe die Firmware 1.66 drauf und eingehende Gespräche (außer VoIP) sind paktisch nicht zu führen (Knattern, Schäppern, Ton Aussetzer).

    Weiß jemand Rat?
     
  2. Torro

    Torro Neuer User

    Registriert seit:
    5 März 2005
    Beiträge:
    134
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo bestz,

    verwendest Du das Kondensatorkabel?
    Falls nicht, dann wird dies Deine Festnetz-Problemen wohl beseitigen. Das Kabel erhältst Du über die Siemens-Hotline, Tel: 01805-333220 kostenlos, wenn die Probleme mit der Festnetz-Telefonie geschildert werden (siehe andere Beiträge hier im Forum).

    Gruss Torro
     
  3. bestz

    bestz Neuer User

    Registriert seit:
    5 Sep. 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Torro,

    tja, das weiß ich nicht wirklich. Das Anschlußkabel für das Telefon an den Router hat auf der einen Seite einen RJ45 (in Router) und auf der anderen, fast quadratisch, einen für TAE. Auf der TAE-Seite könnte ein Kondensator platz haben. Ich werd aber auf jeden Fall bei der Hotline anrufen, vielen Dank für den Tipp!