.titleBar { margin-bottom: 5px!important; }

Einseitig schlechte Sprachqualität Festnetz

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von jigsore, 27 Juni 2005.

  1. jigsore

    jigsore Neuer User

    Registriert seit:
    27 Juni 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich war die letzten Tage dran meine Fritz!Box WLAN 7050 meinen Vorstellungen zum laufen zu bekommen was zum großen Teil an diesem Forum lag das es nun funktioniert.

    Nun habe ich allerdings noch ein Problem wobei mir die Suchfunktion nicht helfen kann.

    Die Sprachqualität auf meiner Seite, also der Empfang, ist relativ schlecht mit lauten Hintergrundgeräuschen bei der Festnetztelefonie sowohl wenn ich anrufe als auch wenn ich angerufen werde.
    Mein Gegenüber hört mich ganz normal und bei VoIP ist die Qualität in beide Richtungen hervorragend.

    Sorry wenn es dazu schon Threads geben sollte, aber ich habe nur welche VoIP betreffend gefunden.
     
  2. chain

    chain Mitglied

    Registriert seit:
    20 Mai 2005
    Beiträge:
    205
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Das ist das leidige Thema Rauschen vor allem über Festnetz.
    Kabel wechseln, Stecker drehen, anderes Telefon ausprobieren, hoffen, beten, fluchen, Calls bei AVM eröffnen. Das Problem ist bei AVM in Arbeit.
     
  3. petergensfeld

    petergensfeld Neuer User

    Registriert seit:
    26 Apr. 2005
    Beiträge:
    40
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bekanntes Problem, dazu sollte die Foumssuche eigentlich schon was bringen. Zur Zeit muss man wohl leider noch damit leben, ich hoffe, dass AVM das mit dem nächsten Firmware-Update in den Griff bekommt. Ist das einzige, was mich an der FBF noch ziemlich stört.

    Gib Deinen Freunden Deine VoIP-Nummer, dann gehen die Anrufe über VoIP ein und die Qualität stimmt wieder. :)

    Gruß, Dirk
     
  4. minski

    minski Neuer User

    Registriert seit:
    25 Mai 2005
    Beiträge:
    101
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Man sollte aber beachten, das es zwei verschiedene Hintergrundgeräusche geben kann. Einmal das überaus verbreitete Rauschen und zum anderen das weniger verbreitete brummen.

    Insofern wäre erstmal zu klären, welches Problem der OP überhaupt hat.

    Gruß
    minski
     
  5. popper2000

    popper2000 Neuer User

    Registriert seit:
    30 Juni 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe genau das selbe Problem und habe gestern ebenfalls ein Thema dazu geöffnet. Kann mit Dir mitfühlen.
    Den Call bei AVM habe ich heute ebenso eingereicht, mal hoffen dass was passiert. :twisted:
     
  6. FunThomas

    FunThomas Neuer User

    Registriert seit:
    2 Juli 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wenn es nur das wäre... :cry:
    Ich habe das Problem das manchmal (sehr oft) sich der Anrufer oder sogar ich mich selbst Doppelt höre bzw. das höre was ich eine Sek. voher sagte.
    Nervt tierisch! Waran mag dies liegen (Update gemacht)? Ist die Leitung zu lahm? Kann ich dem Router irgendwie "sagen" das die Tel. leitung Vorrang gegenüber der "Saugrate" hat um die Sprachqualtiät zu verbessern? :?:
     
  7. popper2000

    popper2000 Neuer User

    Registriert seit:
    30 Juni 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tach auch,
    an den Einstellungen liegt es leider nicht. Habe bereits alles durchprobiert und von 1und1 auch mal die Box tauschen lassen. Könne nur hoffen, das bei AVM in Sache Firmware was passiert.

    Ich habe mein Telefon inzwischen wieder an den Splitter ohne Box angeschlossen. :D

    Gruß,
    Sven
     
  8. jodecologne

    jodecologne Neuer User

    Registriert seit:
    9 Mai 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Also, Leute ich habe eine Erfolgsmeldung zu verkünden, was das Brummen über Analog angeht:
    Habe heut abend die Box (5050) gegen eine von 1und1 neu gelieferte getauscht und entnervt festgestellt, dass es immer noch brummt...habe einen Anruf aus Östereich erhalten und war kurz davor zu sagen: leg auf ich muss mal grad mein Telefon direkt in den Splitter stecken... und dann wie ein Wunder war das Brummen einfach weg! Einfach so...mitten im Gespräch nach ca 20min!!! Es ist bisher auch nicht wieder gekommen, aber wer weis... hoffen wir das Beste. Ich bin so froh, endlich scheint der Nervkram mit 1und1 AVM Telekom ein Ende zu haben, yeah.
    Gruß Jo
     
  9. waldwuffel

    waldwuffel Mitglied

    Registriert seit:
    13 Juni 2005
    Beiträge:
    570
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Dresden
    Dir kann evtl. geholfen werden! Seit einigen Stunden gibt es eine neue Firmware -14.03.71- diese behebzt in den meisten Fällen das Rauschproblem! Bei mir hat es jedenfalls geholfen. Die Qualität des Festnetzanschlußes ist sehr sehr deutlich gestiegen! 99,5% des Rauschens und sonstiger Störgeräusche sind bei mir nach diesem Update weg!