.titleBar { margin-bottom: 5px!important; }

[Erledigt] 31.05.Sipgate1000 - Kontingent wird nicht angez.

Dieses Thema im Forum "sipgate" wurde erstellt von ATA486, 31 Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ATA486

    ATA486 Neuer User

    Registriert seit:
    8 Dez. 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hamburg
    Hallo,

    hat noch jemand das Problem, daß auf der Sipgate-Homepage die verbrauchten/verbleibenden Minuten des Sipgate1000-Tarifs nicht mehr angezeigt werden?

    Ich hab schon mal an den Support gemailt, aber noch keine Antwort bekommen.

    Gruß
    TF
     
  2. schwiddy

    schwiddy Neuer User

    Registriert seit:
    28 Apr. 2005
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    War gerade noch auf der Seite...
    Bei mir war alles in Ordnung und ich konnte noch sehen, wieviel Minuten ich noch habe
     
  3. ATA486

    ATA486 Neuer User

    Registriert seit:
    8 Dez. 2004
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hamburg
    Alles wieder im Lot. Laut Sipgate-Support lag eine Störung vor, die jetzt behoben ist....
     
  4. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    Hab mal nachträglich in die Störungsstelle verschoben und ein "Erledigt" im Titel hinzugefügt.

    Noch jemand aktuelle Probleme mit der Anzeige des Sipgate1000 Kontingentes ?

    Ansonsten mache ich den Thread in einer angemessenen Zeit zu.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.