.titleBar { margin-bottom: 5px!important; }

[Erledigt] Keine Antwort von stun.sipgate.net

Dieses Thema im Forum "sipgate" wurde erstellt von ehaase, 5 Nov. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ehaase

    ehaase Neuer User

    Registriert seit:
    4 Nov. 2004
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Seit etwa heute nacht bekomme ich keine
    Antwort mehr vom Stun-Server, mein ATA486
    schickt ständig "STUN Binding requests",
    aber ohne Erfog. Und blinkt rot.
    Bin in Berlin, aber das sollte dazu ja nichts
    beitragen---

    [genervter Kommentar verschluckt]
    Enver
     
  2. thorsten001

    thorsten001 Neuer User

    Registriert seit:
    27 März 2004
    Beiträge:
    183
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mein ATA war die letzten Tage auch öfters mal am blinken. Nach einem Reset ging's dann wieder.
     
  3. ehaase

    ehaase Neuer User

    Registriert seit:
    4 Nov. 2004
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Kann zu, geht wieder. Warum? Keine Ahnung.

    Eine Möglichkeit: user=phone darf nicht gesetzt werden, aber es
    gab noch eine Art altes Login, so dass das nicht sofort klar wurde.

    --e.
     
  4. otaku42

    otaku42 Admin-Team

    Registriert seit:
    26 März 2004
    Beiträge:
    1,670
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Und zu.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.