[Erledigt] Nokia E- Serie und i-p-tel - wer hat bitte eine Anleitung?

susanne

Aktives Mitglied
Mitglied seit
23 Dez 2004
Beiträge
1,861
Punkte für Reaktionen
0
Punkte
0
Danke, ich bekomme mein E61 einfach nicht angemeldet. :(
 
Zuletzt bearbeitet:

detejo

Mitglied
Mitglied seit
17 Jul 2006
Beiträge
502
Punkte für Reaktionen
0
Punkte
0
Funktioniert bei mir so:

Code:
[Profil]
Profilname: beliebig
Dienstprofil: IETF
Standard-Zug.pkt.: <der AP>
Öff. Benutzername: sip:<account>-<nebenstelle>@pbxes.org
Komprimier. verwenden: Nein
Anmeldung: Immer / bei Bedarf
Sicherh.-mech. verw: Nein

[Proxyserver]
Proxyserver-Adresse: sip:217.195.32.11
Gebiet: pbxes.org
Benutzername: <account>-<nebenstelle>
Passwort: <nebenstellenpaßwort>
Loose Routing erlauben: Ja
Transporttyp: UDP
Port: 5060

[Anmeldeserver]
Proxyserver-Adresse: sip:217.195.32.11
Gebiet: pbxes.org
Benutzername: <account>-<nebenstelle>
Passwort: <nebenstellenpaßwort>
Transporttyp: UDP
Port: 5060

Eine Nebenstelle mit der Nummer <nebenstelle> muss eingerichtet sein, und eine abgehende Wahlregel und eine Amtsleitung oder eine andere Nebenstelle, zu der man telefonieren will - man kann natürlich auch erstmal nur einen Echotest machen oder sowas.
Die "mobile" Option bei der nebenstelle für das E61 muss auf "yes" gesetzt sein.
Auf der Webseite kann man sehen, ob sich das E61 angemeldet hat.

gruß, detejo
 

susanne

Aktives Mitglied
Mitglied seit
23 Dez 2004
Beiträge
1,861
Punkte für Reaktionen
0
Punkte
0
Danke, Verbindung steht (Hatte versehentlich " Sicherh.-mech. verw: " mit "ja" aktiviert.)
- anrufen funktioniert leider nicht, gibt es grundsätzlich Anbieter, die es nicht zulassen?

Eine Nebenstelle mit der Nummer <nebenstelle> muss eingerichtet sein
- ist erfolgt

abgehende Wahlregel
- erstellt und Wählfolge alle (XX.) gesetzt

- Amtsleitung definiert

Echotest funktioniert ebenfalls.

Edit: Auf den Statusmonitor, kann man sich nicht verlassen, der zeigt meine eine vergebene Nebenstelle als online, obwohl das Nokia keine Verbindung hat.

Edit 2: So, jetzt funkioniert alles!
 
Zuletzt bearbeitet:

ForFour

Neuer User
Mitglied seit
22 Mai 2007
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Edit 2: So, jetzt funkioniert alles!

hihi, wäre Klasse gewesen zu erfahren was du gemacht hast damit alles funktioniert. :-(

Hänge leider an genau der selben Stelle, aber komme nicht weiter. :-(

Gruß
ForFour

PS: Ja, ich weiß der Thread ist schon etwas älter. :)
 

Statistik des Forums

Themen
241,860
Beiträge
2,171,960
Mitglieder
366,661
Neuestes Mitglied
Lareluna
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.