.titleBar { margin-bottom: 5px!important; }

[erledigt] Smilie geht wieder :-)

Dieses Thema im Forum "Über dieses Forum" wurde erstellt von Pumbaa80, 10 Juli 2005.

  1. Pumbaa80

    Pumbaa80 Mitglied

    Registriert seit:
    17 Mai 2005
    Beiträge:
    374
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  2. Christoph

    Christoph IPPF-Promi

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    6,229
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Düsseldorf
    Hm, so sehr ich mich auch als "Lebensretter" ;-) bemühen möchte, ich kann das Problem nicht nachvollziehen (mit meinem IE) - ich kann bei der Schnellantwort das Smilie-Fenster öffnen, wo alle erscheinen, und auch bei "Antwort schreiben".

    Hast Du das Problem noch? Oder wer sonst noch?
     
  3. DerPatrick

    DerPatrick Mitglied

    Registriert seit:
    28 Juni 2005
    Beiträge:
    214
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Rees
    Mir ist das auch schon aufgefallen, wollt aber nix sagen :roll:
    (sonst sagen wieder alle ich mecker nur)

    Das liegt daran daß beide Smilies den selben Code haben:
    Code:
    javascript:emoticon(':heul:')
    Richtig wäre aber:
    Code:
    javascript:emoticon(':heul:')
    javascript:emoticon(':heuldoch:')

    :heul: :heuldoch:

    Gruß
    Patrick
     
  4. Christoph

    Christoph IPPF-Promi

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    6,229
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Düsseldorf
    :heuldoch: :heul:

    [schild=18 fontcolor=000000 shadowcolor=C0C0C0 shieldshadow=1]Heult doch alle![/schild]

    Aha, okay, habe ich korrigiert. :mrgreen:
     
  5. DerPatrick

    DerPatrick Mitglied

    Registriert seit:
    28 Juni 2005
    Beiträge:
    214
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Rees
    [schild=14 fontcolor=000000 shadowcolor=C0C0C0 shieldshadow=1]Dankeschön![/schild][schild=13 fontcolor=000000 shadowcolor=C0C0C0 shieldshadow=1]Dankeschön![/schild][schild=4 fontcolor=000000 shadowcolor=C0C0C0 shieldshadow=1]Dankeschön![/schild]
     
  6. Pumbaa80

    Pumbaa80 Mitglied

    Registriert seit:
    17 Mai 2005
    Beiträge:
    374
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ah jetzt ja! Mein Leben hat wieder einen Sinn! Danke!
    Aber wird jetzt im gesamten Forum bei bereits existierenden Postings [​IMG] durch [​IMG] ersetzt, wenn : heul : reingeschrieben wurde? Das ist nämlich bei meinem Beitrag oben passiert.
    Könnte zu Missverständnissen führen... :?
     
  7. WrMulf

    WrMulf Mitglied

    Registriert seit:
    2 Okt. 2004
    Beiträge:
    553
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Stuttgart
    Sagt mal, geht's noch? Ihr gehört wohl alle zu denen, die damals keinen Kindergartenplatz bekommen haben? *ankopflang* ;-) :buerste: :wippe:
     
  8. DerPatrick

    DerPatrick Mitglied

    Registriert seit:
    28 Juni 2005
    Beiträge:
    214
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Rees
    *ROFLOL*
    .-..krieg mich nicht mehr ein
     
  9. Pumbaa80

    Pumbaa80 Mitglied

    Registriert seit:
    17 Mai 2005
    Beiträge:
    374
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Kindergarten?
    Nee, ich saß damals schon 10 Stunden am Tag vor dem Rechner :lamer:

    :kasper:

    I'm outta here...