es klingelt,bei annehmen gesprächsabruch

faun

Neuer User
Mitglied seit
20 Nov 2005
Beiträge
65
Punkte für Reaktionen
0
Punkte
6
hallo,

habe ein großes problem,schon an 1&1 gewandt,aber bis jetzt keine hilfe.
es klingelt man nimmt das gespräch an,aber es ist dann weg,auch wenn man es 2-3 mal klingeln läßt und dann annimmt.habe meine einstellungen geprüft,aber wie beschrieben alles eingestellt.bin am ende :-(((((

vielleicht kan man noch mal eine faq für analoge internettelefonie aufmachen.
 

azo

Neuer User
Mitglied seit
15 Jan 2006
Beiträge
28
Punkte für Reaktionen
0
Punkte
0
kenn' ich

Hallo Faun,

dieses Problem hatte ich von Sonntag bis Dienstag dieser Woche. Woran es lag, weiß ich nicht. Anfangs dachte ich, da hätte es sich jemand anders überlegt, als niemand in der Leitung war. Nachdem aber alle Anrufe so endeten, schwante mir, daß da etwas nicht in Ordnung ist.

Weil ich dringend telefonieren mußte, habe ich die FBF abgestöpselt und das Telefon direkt mit der Teledum verbunden. Dabei habe ich die FBF auch gleich stromlos geschaltet.

Einige Zeit später wieder alles neu angeschlossen und seitdem geht es wieder.

Habe ja nicht wirklich die Ahnung, vermute aber Spannungsspitzen, - abfall oder so etwas. Wer es besser weiß, darf mich gerne belehren.

Probiere mal, ob's bei Dir auch klappt und poste das Ergebnis.

Grüße
azo
 

faun

Neuer User
Mitglied seit
20 Nov 2005
Beiträge
65
Punkte für Reaktionen
0
Punkte
6
@azo

erst mal danke für den tip,habe nun endlich von der hotline 1&1 eine antwort erhalten.soll die neuste firmware aufspielen,hatte ich schon,dann soll man alles auf werkseinstellungen setzen und muß dann alles neu einstellen.
im moment kann ich wieder angerufen werden,habe es mit funktelefon getestet.
 

SuziQ

Neuer User
Mitglied seit
1 Feb 2006
Beiträge
61
Punkte für Reaktionen
0
Punkte
0
Hi,

auch da hab ich einen Tip für Dich. 1&1 und GMX sind ja ein und dasselbe Netz. GMX hat seit der Öffnung seiner VoIP-Flatrate auch für andere DSL-Kunden täglich mit Kapazitätsgrenzen zu kämpfen - dann können sich Deine VoIP-Nummern nicht mehr am Server registrieren. In den vergangenen Tagen meist zwischen 19 und 22 Uhr wirds kritisch. Dazu kommen noch sogenannte Routingprobleme im eigenen Netz und ein Gateway von Telefonica, welches wohl regelmäßige Anfälle bekommt.
Heute wars gegen 16 Uhr ebenfalls mal nicht verfügbar.

Also, der ganz normale Wahnsinn. VoIP steckt ja schließlich noch in den Kinderschuhen.
 

azo

Neuer User
Mitglied seit
15 Jan 2006
Beiträge
28
Punkte für Reaktionen
0
Punkte
0
registriert schon

@SuziQ

Wenn die FBF nicht lügt, dann war ich schon registriert und trotzdem hatte ich das Problem. Bevor ich alle Stöpsel gezogen hatte, habe ich die Einstellungen und die LOGs natürlich geprüft. Das wars wohl nicht.

Gleichzeitig konnte ich allerdings nicht ins Festnetz telefonieren und DAS war anscheinend ein allgemeines Problem bei UI. Jedenfalls kenne ich Betroffene mit den gleichen Erfahrungen vom Dienstag. Da gab es scheinbar wirklich eine Überlastung.

@faun: Den Rat mit dem Update habe ich bei einem ganz anderen Problem (FBF konnte sich nicht mehr registrieren) ebenfalls bekommen. Hat mir geholfen, trotzdem vermute ich mal, daß das eine Standardprozedur ist.

Grüße
azo