.titleBar { margin-bottom: 5px!important; }

EyeBeam und Sipgate

Dieses Thema im Forum "XLite/ XPro/ eyeBeam" wurde erstellt von HalukM, 18 Jan. 2005.

  1. HalukM

    HalukM Neuer User

    Registriert seit:
    18 Jan. 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    Ich habe vor paar Wochen EyeBeam mit Sipagte installiert. Bis Gestern hat alles wunderbar funktioniert. Leider habe ich gestern nur testweise 2 HTTP-Tunnel software installiert (HTTP-Tunnuel NG und Primedius), die ich wieder deinstalliert habe. Danach gibt es folgendes Problem:

    Falls ich angerufen werde, kann ich das Gespraech annehmen und ganz normal telefonieren. In dem Fall, dass ich selber anrufe, das Gespraech kommt zu Stande aber kann ich mein Gespraechspartner und er mich nicht mehr hoeren. Waehrend des Anrufts klingelt es ganz normal, und sobald Andere abnimmt ist es ruhe.

    Zusaetzlich gibt es das Problem, dass EyeBeam by DNS Lookup ewig braucht (Kann kein IP zu sipgate.de zuordnen) und nach mehrmaligen Versuchen die Registirierung abschliesst.

    Kann mir bitte jemand helfen. Gestern Nacht bis in der Frueh immer wieder neu Installation und Uninstall hat nicht geholfen.

    Vielen Dank im Voraus
     
  2. westernscout

    westernscout Neuer User

    Registriert seit:
    26 Jan. 2005
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo HalukM,
    wenn du den Beam von der Platte putzt sind seine Einstellungen noch lange nicht gelöscht. Der Beam schreibt seine Daten wie Lizens und Netwerk usw. in einem Extra Verzeichnis.Du brauchst Admin Rechte und musst alle versteckten Dateien auf sichtbar schalten. Dann gehst du in Dokumente und Einstellungen, Lokale Einstellungen,Anwenwendungsdaten, und dann XtenNetworksInc.Dort findest du was du brauchst und kannst es löschen. Aber erst wenn du den Beam vorher de-installiert hast. Nach einem Neuinstall hast du einen frischen Beam auf der Platte und kannst alles neu eingeben.
    Gruss