.titleBar { margin-bottom: 5px!important; }

FBF 7050/Analoganschluss: Problem mit Festnetztelefonie

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von mhoepfl, 7 Okt. 2005.

  1. mhoepfl

    mhoepfl Neuer User

    Registriert seit:
    7 Okt. 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    nach langem hin und her habe ich es endlich geschafft meinen Analog-
    anschluss vom Splitter auf meine Fritzbox zu schalten (via Netzkabel/RJ45-
    Dose).

    Nun hängt an FON1 der FBF ein analoges Telefon, und in der Fritz!Box habe
    ich die VOIP-Nummer, sowie die alte Festnetznummer eingetragen (beide
    über 1&1 fertig eingerichtet).i

    Eureka, endlich klingelt mein Telefon an der Fritzbox, wenn ich meine
    Festnetznummer anrufe.

    Seltsamerweise kann das Gespräch nicht entgegengenommen werden.
    Beim Abheben ertönt das "Besetzt"-Zeichen, legt man wieder auf, klingelt
    der der Apparat wieder ...

    Die VOIP-Nummer funktioniert tadellos, sowohl raus als auch rein.

    Hat da irgendjemand 'ne Idee?

    Gruß,

    Michael
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,648
    Zustimmungen:
    30
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Überprüfe nochmals Deine Festnetz-Verkabelung.
    Beachte dabei bitte die lustigen bunten Bildchen, die AVM zu der Box zugepackt hat.
    Das sind keine Sammel/Tausch-Bilder ;)
    Da scheint noch irgendwas im argen zu liegen.
    Überprüfe noch mal alle Steckverbindungen, ob sie richtig drin stecken.
     
  3. mhoepfl

    mhoepfl Neuer User

    Registriert seit:
    7 Okt. 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wow, das sind keine Sammelbildchen?
    Clever kombiniert, Sherlock ...

    Zur weiteren Erklärung:

    Ich gehe vom Splitter mit einem 4-adrigen Kabel auf eine RJ-45 Dose.
    Da hatte ich ursprünglich die 2 von dem Splitter kommenden Adern auf
    den 4ten und 5ten Pin aufgelegt, und mein analoges Telefon hat funktioniert.
    Nun bin ich von dieser RJ-45 Dose (Pin 4/5 belegt) auf die FBF und
    konnte keine Festnetzanrufe entgegennehmen ...

    Nachdem ich ein bisschen in Foren gestöbert haben, fiel mir auf, das die
    Belegung auf am ISDN/Analog Eingang der FBF nicht PIN 4/5, sondern
    PIN 1/8 ist.

    Also habe ich die beiden Adern auf den 1sten und 8ten Pin der RJ-45 Dose
    gelegt und bin mit dem beigelegten schwarzen RJ-45 Kabel in den ISDN/Analog Eingang.

    Bei Testanruf auf die Festnetznummer hat das Telefon (endlich) geklingelt.
    In der Annahme, daß jetzt alles funktionieren sollte hab ich das Gespräch
    *nicht* entgegengenommen, und bin frohen Mutes auf die Arbeit.

    Kann sich jemand erklären, wieso der Festnetzapparat ein "Besetzt"-
    Zeichen bringt, wenn man Abhebt wenn's klingelt.


    Gruß,

    Michael
     
  4. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,648
    Zustimmungen:
    30
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Schlepp doch erst mal die Fritzbox in die Nähe des Splitter und probier es mal mit dem dicken TAE-Stecker (im Splitter) und von dort aus per CAT5-Kabel (das mit den blauen Steckern) zur FBF. Probier es dann noch mal aus - mit Abheben und Selbstgespräch :!:
    Wenn es dann klappt, liegt es an Deiner Verkabelung.
    Wenn nicht:
    Teste mal ein Telefon direkt am Splitter, klappt das? Wenn nicht, dann ist Dein Splitter defekt.
    Wenn das klappt, dann setzte die Box mal auf Werkseinstellung zurück und gebe die Daten von Hand neu ein (bitte keine Sicherung zurückspielen!).