.titleBar { margin-bottom: 5px!important; }

FBF 7050 und Gigaset 1054 isdn

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von Wheeljack, 14 Feb. 2006.

  1. Wheeljack

    Wheeljack Neuer User

    Registriert seit:
    21 Juni 2005
    Beiträge:
    177
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Student
    Ort:
    Niederrhein
    Hi,
    ich hab hier noch einen ganz alten "Strahlemann" am S0-Anschluss der FritzBox Fon WLAN 7050 hängen: ein Gigaset 1054 isdn in Verbindung mit zwei 1000C Mobilteilen.
    Die Sonderzeichen * und # scheinen gar nicht erst bis zur FBF durchzukommen und ich hab schon mehrmals die Anleitung des Gigasets durch, finde aber leider nichts zum Thema */#-Wählen aktivieren.
    Geht das mit der Anlage überhaupt?

    Auch habe ich hier zum ersten Mal gelesen, daß von der Fritzbox Nachrichten a'la "Benutze VoIP" oder so ans Mobilteil gesendet werden. Da die scheinbar vom Gigaset1000C trotz Dot-Matrix-Display nicht angezeigt werden können, kann ich die ja wohl abstellen... #960*0* mit dem analogen Telefon versteht sich.

    Hab eins der beiden Mobilteile sowohl für eine Festnetz/Internet-MSN konfiguriert, als auch für eine Sipgate-Nummer. Hat irgendwer eine Idee, wie ich eventuell zur Abwechslung mal mit der Sipgate-Nummer rauswählen könnte?
     
  2. dfroe

    dfroe Mitglied

    Registriert seit:
    1 Feb. 2006
    Beiträge:
    321
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Beruf:
    Student
    Ort:
    Karlsruhe
    Hallo,
    Das gleiche Problem hatte ich auch mit meinem Gigaset 4135isdn.
    Das Problem ließ sich allerdings relativ einfach durch das Aktivieren der Extraoption "Auto.Keypad" im ISDN-Telefon lösen.
    Vielleicht gibt es diese Option ja auch in deinem Telefon.