.titleBar { margin-bottom: 5px!important; }

FBF ATA am Sinus 111 DSL Router/Modem Hilfe

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von 07000fernweh, 12 Feb. 2005.

  1. 07000fernweh

    07000fernweh Mitglied

    Registriert seit:
    31 März 2004
    Beiträge:
    251
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    und zeigt bei Sipgate, Sipsnip und FWD an, registriert zu sen, nur es gehen weder abgehende noch ankomende VoIP Gespräche. Bei Stanaphone,Sipphon zeigt es nicht registrert an. Einbuchungen bis zu o.g Anzegen (ohne Erfolgt, da nicht nutzbar) sind sehr zögerlich.
    Einstellung mit oder ohne Angabe von STUN, Portfreigabe ist erfolgt (hoffentlich richtig?? Weiss jemand, wie bei dem Router die Portfreigabe eingestelt wird??). Das vorher der FBF gewichene Grandstream 102 hatte keine Probleme hinter dem Sinus 111, bei allen gennannten SIp-Providern (abwechseld...). Ich nutze die FBF auch deshalb, um mehrere SIP Provider gleichzeitig mit Isdn nutzen zu können und wil später 2 Boxen (eine FBF in meinem Büro, läuft störungsfrei als Modem/Router) zusammenzschallten mittels SIP.
    Firmware 11.03.30, Provider: T-Online mit T-DSL1000
    Ich werde diese Frage morgen schliessen und den Router vernichten bzw. dem Hersteller "schenken"., die Zeit, ihn korrekt zu konfigurieren, kostet das zehnfache seines Wertes. leider ist er voll Fehller im Gegensatz zum Modell mit eingegebautem DSL-Modem, welches auf Anhieb funktionierte
    (auch Portfreigabe für softphones hinter dem Router).
    Falls jemand weiss, wo der Fehler liegt, bitte Bescheid geben.
    Ich denke, es sind Fehler in der Software, denn es ist doch ein Unterschied zwischen FBF und FBFata. Kann es sein, dass bei der "Umschaltung" zwischen DSL-Routerfunktion und Router/Switsch (hinter bestehendem Router) eitwas nicht richtig gesteuert wird, dass evtl eine interne Portsperre greift?
    Wie gesagt, das Grandstream lief und läuft hinter dem SInus 111DSL.
    Ebenso funktionieren Softphones, Xlight und SJphone.
    Aufgrund eines fehlenden DSL Modems kann ich den Router nicht "vor" die Sinus111 (dann nur als access point) schalten.
    Nun funktioniert wenigstens die Ereignisanzeige:
    Bei den nicht einloggenden Sip accounts erschit entweder "timeout, keine Antwort, bzw. DNS Fehler.

    Ist die Box evtl. defekt?

    Danke.