.titleBar { margin-bottom: 5px!important; }

FBF ATA Probleme bei Anlagenkopplung mit S0

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von ibi, 2 Apr. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ibi

    ibi Neuer User

    Registriert seit:
    18 Feb. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, wenn ich die Ata über analog an meine Telefonanlage kopple ist alles ok. Mache ich das über ISDN und ich wähle die Ata an dann klingeln 1 mal die Telefone die eigentlich ankommende Voip Anrufe signalisieren sollen. Die Ata hat einen eigenen S0 Bus. Stecke ich wieder um auf analoge Kopplung dann habe ich dieses Phänomen nicht.

    FBF ATA FW 11.03.37
    Telefonanlage Siemens Hipath 3350

    Marko
     
  2. mad79

    mad79 Mitglied

    Registriert seit:
    7 Juli 2004
    Beiträge:
    529
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Marko,

    über dieses Problem habe ich hier schon mal etwas gelesen, finde die entsprechende Stelle aber leider nicht wieder.
    Hast du die MSN auch unter ISDN-Rufnummern eingetragen und die FRITZ!Box zwischendurch neu gestartet?
    Funktioniert die Anlagenkopplung denn trotz klingelnder Telefone?

    EDIT: Unter http://www.ippf.tk/forum/viewtopic.php?t=12122 wurde das Problem behandelt.
     
  3. ibi

    ibi Neuer User

    Registriert seit:
    18 Feb. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo mad79,

    ich habe alles probiert, keine Chance. Ich habe das jetzt mit der Gruppe gelöst die angerufen wird, der erste Teilnehmer der das einmalige Klingeln abbekommt existiert nicht. Ist zwar noch nicht die optimale Lösung, aber es geht. Analoge Kopplung möchte ich nicht, denn da habe ich das Problem das die Ata das Auflegen bzw. beenden des Gespräches nicht korrekt erkennt und somit Gebühren anfallen die nicht sein müssen. Ich werde das heute nochmal mit AVM klären, hab die Ata ja sowieso nur als Händlertest und muß sie nach 4 Wochen retoure schicken. Es wäre aber schön wenn es funktioniert.


    Marko
     
  4. ibi

    ibi Neuer User

    Registriert seit:
    18 Feb. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    So, nach einem Telefonat mit AVM und der Eingabe von #34*0* #91** von einem analogen Telefon angeschlossen an der ATA ist das Problem des 1 mal Klingelns beseitigt. Was diese Kombination gneau macht weiß ich nicht, AVM sagt was von Rufnummernübertragung und das die das im nächsten Release ändern wollen.

    Marko
     
Status des Themas:
Es sind keine weiteren Antworten möglich.