.titleBar { margin-bottom: 5px!important; }

FBF hinter Router funktioniert nicht

Dieses Thema im Forum "FRITZ!Box Fon als ATA" wurde erstellt von Heiko_Heider, 10 Jan. 2005.

  1. Heiko_Heider

    Heiko_Heider Mitglied

    Registriert seit:
    8 Jan. 2005
    Beiträge:
    236
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo zusammen,

    habe sämtliche auffindbaren Beiträge hier im Forum gelesen bzgl. fritzbox fon betrieb hinter einem Router (Netgear RP614 v2).
    Leider wollte das bei mir nicht funktionieren.

    Hab sämtliche hier im Forum angegebene Ports für die fritzbox IP freigegeben und auch mal DMZ auf die IP der Box probiert.
    Habe auch die versteckten Webinterface-Seiten hier im Forum durchprobiert, hat auch nicht funktioniert.

    Habe in den Menü, das eigentlich für die ATA-Version gedacht ist, als Standard-Gateway und 1. DNS-Server die 192.168.0.1 eingestellt, hab auch probiert, unter den Internet-Telefoneinstellungen direkt die IP von freenet.de einzutragen, wollte alles nicht funktioneren.

    Was kann man da jetzt noch machen?
    Der Router hat noch eine Einstellung für die RIP-Richtung (die war auf "beide" eingestellt) und RIP-Version.
    Aber diese Funktion sagt mir nichts.

    Wer hat mir einen Tip? Wenn ich manche Beiträge richtig gedeutet habe, scheint es ja Leute zu geben, bei denen eine normae fritzbox fon hinter einem Router als VoIP ATA funktioniert.

    Bleibt nur zu hoffen, daß das eine versteckte Menü, das nicht nur für den ATA gedacht ist, ein Anzeichen dafür ist, daß AVM gerade an einer offiziellen Integration dieser Funktion in die normale box arbeitet.
    Was meint ihr?


    Im Voraus vielen Dank für eure Antworten,
    mit freundlichen Grüßen,

    Heiko Heider