.titleBar { margin-bottom: 5px!important; }

FBF Wlan: Kanäle 6-9 funktionieren nicht.

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von Heiko_Heider, 22 März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Heiko_Heider

    Heiko_Heider Mitglied

    Registriert seit:
    8 Jan. 2005
    Beiträge:
    236
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo zusammen,

    habe eine FBF WLAN mit 037er-Firmware (von 1&1) und ein Heimnetzwerk, das bisher auf WLAN-Kanal 6 funkte.

    Habe die Box getauscht, weil TrafficShaping offensichtlich nicht mehr funktionierte, während Downloads liefen und AVM meinte, daß sie das Problem auch noch nie gehört hätten und daher einen Tausch empfahlen.

    Doch nun habe ich ein ganz neues, sehr komisches Problem:
    Wähle ich im Webinterface z.B. Kanal 6 (bis 9), so bekomme ich keine Verbindung mehr!
    Die Kanäle 1-5 sowie die ab 10 funktionieren dagegen einwandfrei!

    Ferner habe ich beobachtet, daß wenn ich z.B. zunächst Kanal 3 einstelle und danach z.B. auf Kanal 6 im FBF-Menü wechsle, im Verbindungsmonitor meiner WLAN-Karte im Netzwerk mein Heimnetz immer noch mit der entsprechenden Signalstärke usw. gefunden wird, allerdings immer noch mit dem Kanal, der davor auf der FBF eingestellt war (also z.B. 3), obwohl doch mittlerweile im Webmenü bereits Kanal 6 eingestellt und übernommen wurde.

    Auch aus- und wiedereinschalten der WLAN-Funktion nützt nichts.

    Was mache ich falsch? Liegt schon wieder ein defekt an der Box vor
    An der alten Box mit der VoIP-Störung hat Kanal 6 am gleichen Standort einwandfrei funktioniert.
    Auch zeigt mir mein Notebook mit Netstumbler keine weiteren WLAN-Netze in der Nachbarschaft an!


    Viele Grüße,

    Heiko
     
Status des Themas:
Es sind keine weiteren Antworten möglich.