.titleBar { margin-bottom: 5px!important; }

Fehler beim Start von SOT

Dieses Thema im Forum "IP-TV" wurde erstellt von georg2u, 22 Dez. 2006.

  1. georg2u

    georg2u Neuer User

    Registriert seit:
    22 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe heute versucht, meine Box umzustellen.
    Beim Start des SOT bekomme ich aber leider immer folgende Fehlermeldung:

    [​IMG]

    Kann mir jemand helfen?
    Wäre supernett!

    Danke + Grüße,
    Georg
     
  2. Meatwad

    Meatwad Aktives Mitglied

    Registriert seit:
    1 Sep. 2006
    Beiträge:
    1,587
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    willkommen im Forum.
    Auch wenn ich spontan nichts mit der Fehlermeldung selbst anfangen kann: vielleicht hilft es, dein backup auf die karte zurückzuspielen und einfach nochmal zu versuchen.
     
  3. NEELIXThomas

    NEELIXThomas SOT-Team

    Registriert seit:
    31 März 2006
    Beiträge:
    2,150
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    sieht irgendwie danach aus als währe das Compact Framework gar nicht oder nicht richtig installiert.

    Hast Du alle Dateien wie beschrieben in die richtigen Ordner kopiert?
     
  4. georg2u

    georg2u Neuer User

    Registriert seit:
    22 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Gelöst: nicht alles entzippt

    Hallo,

    ich hatte tatsächlich nicht alles aus dem zip-File entpackt - anscheinend war mein zip-Programm unbemerkt abgestürtzt.
    Danke für die Tips!

    Georg