Fehlerhafter Bildausschnitt Mobotix T25 -> Fritzbox 7590

ak68

Neuer User
Mitglied seit
20 Jun 2010
Beiträge
26
Punkte für Reaktionen
1
Punkte
3
Hallo zusammen,

Hardware: Mobotix T25, Fritzbox 7590 mit verschiedenen FritzFon ´en.

Bildanzeige T25 über Browser- Livebild: korrekt !

Bildaufruf über:
Mobotix-IP/cgi-bin/image.jpg?imgprof=Fritzbox (240x320)

bei Bildabruf über 7590/ Heimnetz/Live-Bild/ Mobotix -> korrekte Bildanzeige
(auch bei anderen Abrufen z.B. über EDOMI erhalte ich korrekt aufgelöste/ zugeschnittene Bilder wie in T25/ Admin/ Bildprofile zugewiesen, die Setup/ Bildeinstellungen sind wohl nicht relevant !)

Erfolgt jedoch ein Aufruf von der Mobotix-Türklingel, erscheint in den Fritzfonen nur ein sehr kleiner Bildausschnitt (wohl rechts unten)

Auch nach tagelanger Suche finde ich keine Einstellungsmöglichkeit, um dies zu Beheben !

PS: Die Anzeige läuft eigentlich seit Jahren problemlos, jedoch seit mehreren Tagen nicht mehr, Einstellungsänderungen sind nicht nachvollziehbar !

Wer kann mir weiterhelöfen ?

Danke Euch
Andreas
 
Zuletzt bearbeitet:

stsoft

Aktives Mitglied
Mitglied seit
1 Okt 2005
Beiträge
2,065
Punkte für Reaktionen
58
Punkte
48
Drück mal während des Anrufs von der Türklingel die OK Taste.
Mit einmal OK wird rein gezoomt und dann kann man mit den Zifferntasten den Ausschnitt wählen.
Wieder OK stellt wieder das gesammte Bild dar.
 

ak68

Neuer User
Mitglied seit
20 Jun 2010
Beiträge
26
Punkte für Reaktionen
1
Punkte
3
Jetzt kommen wir dem Problem schon näher:

bei "ok" wird ausgezoomt, jedoch erscheint trotzdem nur ca. eine Bildhälfte und NICHT das in der "Live-Ansicht" sichtbare Bild.

Wie kann ich dies Ändern (angezeigter Ausschnitt = Live-Bild) ?

Welche Codes gibt es, leider gibt es hierfür von AVM wohl keine Anleitung

Vielen Dank !!!
 

stsoft

Aktives Mitglied
Mitglied seit
1 Okt 2005
Beiträge
2,065
Punkte für Reaktionen
58
Punkte
48
sicher das Du die gleiche URL nutzt?, die Mobotixselbst hat glaube ich auch unterschiedliche Urls für unterschiedliche Ausschnitte.
 

ak68

Neuer User
Mitglied seit
20 Jun 2010
Beiträge
26
Punkte für Reaktionen
1
Punkte
3
Problem gelöst:

2020_06_09_07_40_22_Window.png
[Edit Novize: Riesenbild gemäß der Forumsregeln auf Vorschau verkleinert]
 
Zuletzt bearbeitet von einem Moderator:
3CX

Statistik des Forums

Themen
238,387
Beiträge
2,111,577
Mitglieder
361,109
Neuestes Mitglied
manibaur1

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Website-Sponsoren


Kontaktieren Sie uns bei Interesse