.titleBar { margin-bottom: 5px!important; }

Fli4L 2.1.12 p1 und opt.asterisk?

Dieses Thema im Forum "Asterisk ON fli4l" wurde erstellt von ploieel, 30 Nov. 2005.

  1. ploieel

    ploieel Aktives Mitglied

    Registriert seit:
    13 März 2005
    Beiträge:
    1,727
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Vogtland
    Hallo liebe Freunde,
    gibt es Neuigkeiten mit Asterisk und Fli4L? Läuft das Paket von Jürgen Röllgen mit Capi und Zap unter 2.1.12 p1? Oder sollte ich besser noch auf meinem System 2.1.9 p6 bleiben?
    Es wäre schön, wenn sich dazu hier jemand von Euch äußern würde.

    :D