.titleBar { margin-bottom: 5px!important; }

[FRAGE] Konfiguration von Snom 360 + Strato + Siemens Router

Dieses Thema im Forum "snom" wurde erstellt von rubina, 16 Jan. 2006.

  1. rubina

    rubina Neuer User

    Registriert seit:
    16 Jan. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hamburg
    Hi All,

    bin gerade angefangen mit diesen Systemen und bekomme die Konfiguration
    nicht so hin, daß sich das Snom mit den Sipgate Daten anmeldet....

    Hat jemand diese Konfig schon mal gemacht und kann mir da helfen???

    Wie gesagt: das Telefon meldet sich nicht online an....

    Herzlichen Dank für jede Info
    Rudi
     
  2. unisys

    unisys Guest

    Hallo,

    Vielleicht hilft dir ja das weiter, denn ich vermute es liegt bei dir am Router.
     
  3. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Lies dir doch bitte mal erst diesen Thread durch
    http://www.ip-phone-forum.de/showthread.php?t=65579

    Deswegen ist er auch als WICHTIG markiert. Dann stell dir vor, dass wir keine Ahnung haben, wleche Geräte du genau einsetzt. Aber ich schau mal, ob meine Kristallkugel mir mehr verrät was du an Hardware hast, welche Firmware installiert ist und was du woh eingestellt hast ;-)
     
  4. rubina

    rubina Neuer User

    Registriert seit:
    16 Jan. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Hamburg
    Danke für die Links....
    Ich lese mich da mal durch.

    Ach und meine HW:

    Router: Siemens SX541 / FW: tbd:noidea:
    Phone: Snom 360
    VoIP: Sipgate
    OS: Win XP / Pro

    cheers :cool:
    Rudi