FRITZ!Box Fon: DSL-Telefonie Probleme

goodboy

Neuer User
Mitglied seit
23 Nov 2006
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo

Ich glaube dieses Forum ist meine letzte Hoffnung
Also ich habe einen Telefonanschluss bei Telekom und das 3DSL angebot von 1&1 bestellt. Alles OK bisher.
Dann habe ich die Fritz!Box Fon (1&1 Surf & Phone Box 2+) mit einem LAN Kabel am PC angeschlossen. Der DSL-Splitter ist mit hilfe eines Verbindungskabels an meiner TAE-Dose angeschlossen. Die Fritz!Box Fon (1&1 Surf & Phone Box 2+) ist mit dem grau-schwarzem DSL-Telefon-Kambikabel mit dem DSL Splitter verbunden (das graue kabel ist im DSL slot im Splitter und das schwarze kabel ist mit eines mitgelieferten Adapters in dem mit "F" beschriftetetn slot verbunden).
Und das Telefon mit Hilfe de F/N-codierten TAE-Adapterwürfels mit der Fritz!Box Fon (1&1 Surf & Phone Box 2+) verbunden. Also Alles nach der Anleitung.

Habe dann alles angeschlossen, installiert und den Start Code eingegeben und somit sollte alles fertig sein. Doch jetzt kommen die Probleme das erste ist. Ich kann telefonieren aber mich kann keiner anrufen. Wenn ich mich von Handy anrufe klingelts zwar aber das Telefon klingelt nicht und in der "Anrufliste" der Fritz!Box steht auch nichts. Wen ich das Telefon jedoch nicht ins modem sondern sofort in den Splitter oder in die TAE-Dose stecke kann ich auch nicht mal Telefonieren. Somit geht nichts vom Festnetz.
Von Telekom habe ich ja eine Festnetz nummer bekommen die sollte jetzt als festnetz nummer und internet nummer gehen oder ??
den die ist im modem als festnetz und internet nummer eingetragen ?
habe jedoch zum testen eine neue erstellt und damit kann ich telefonieren und angerufen werden. Wo liegt dann der fehler bei der ersten Internet/Festnetz Nummer ????

So Sieht das ganze in der Fritz!Box aus.

led_green.gif
Internet und Telefonie
Internet verbunden seit 1 Stunden 20 Minuten 21 Sekunden
IP-Adresse **.***.***.126

Telefonie
led_green.gif
Internetrufnummer *****91 (die ich dazu erstellt habe) Registriert
led_green.gif
Internetrufnummer *****46 (die standart) Registriert

Dazu kommt noch das ich 6Mbit haben sollte was auch nicht ist.
kann nur Nutzen:

led_green.gif
DSL 631/447 kBit/s
led_green.gif
LAN 1

was mich auch total aufregt da es erstens seeehr langsam ist und zweitens nach jeden paar minuten abstürtzt.
habe mehrmals versucht beim Support anzurufen wo ich nie durchkamm weil es immer besetzt war (hörte sich jedenfalls so an) und habe 2 E-Mails rausgeschickt worauf ich auch keine antwort gekriegt habe.
Weiß nicht mehr was ich machen soll sitze jetzt schon Knapp 5 Tage dran und ahbe keine nerven mehr dafür

was soll ich machen ?????
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
239,180
Beiträge
2,123,453
Mitglieder
362,373
Neuestes Mitglied
hardlink

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via