.titleBar { margin-bottom: 5px!important; }

Fritz Box Fon & Netgear MR814 V2

Dieses Thema im Forum "Über dieses Forum" wurde erstellt von Bodo1, 5 Nov. 2004.

  1. Bodo1

    Bodo1 Neuer User

    Registriert seit:
    5 Nov. 2004
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Erst einmal ein freundliches Hallo an alle !!!!

    Habe mich die letzten 3 Tage mit IP Adressen auseinander gesetzt. Und,....es hat nichts gebracht.
    Also, zu meinem Problem:
    "Fritz" schreibt, ich soll den DHCP in meinem WLAN Router deaktivieren. Wenn ich das mache, komme ich ohne Reset nicht mehr in den Netgear Router rein. Ich habe einen Laptop mit PCMCIA Card, den oben genannten Router und die Fritz Box Fon.
    Habe den Laptop formatiert, den Router resetet und an der itz Box habe ich noch nichts gemacht.
    Nach dem ich in dem Router den DHCP deaktiviert hatte, habe ich eine feste IP eingegeben und bestätigt.
    Im Laptop hatte ich auch irgend etwas geändert was die IP betrifft und,......ich kam in die Fritz Box. Beim einrichten der Verbindung nach Tiscali stand dann auch für ca. 1 Sekunde die Verbindung.

    Ich glaube, das ich hier im Laptop das totale IP Problem hervor gerufen habe und das DSL Signal wieder an den Laptop geschickt wurde.

    Wer kann mir denn jetzt mal sagen, wie ich alles sauber aufgesetzt bekomme. Könnte es sein, das es reicht, im WLAN Router nur den DCHP zu deaktivieren ohne eine Feste IP zu vergeben????

    Bin für jeden Tipp dankbar,

    Gruß Bodo