.titleBar { margin-bottom: 5px!important; }

Fritz!Box Fon WLAN: Leitungsfehler bei eingehendem Fax

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Rollvieh, 23 Juli 2005.

  1. Rollvieh

    Rollvieh Neuer User

    Registriert seit:
    23 Juli 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    FRITZ!Box Fon WLAN, Firmware: 08.03.37
    Anschluss: ISDN

    Hallo,
    ich habe folgendes Problem beim Empfang von Faxen über's Festnetz, der Versand funktioniert problemlos.
    Leider konnte mir der AVM-support bisher nicht helfen.

    Ich habe ein Analog-Faxgerät (Lexmark 6190pro) an FON1 angeschlossen und auf die entsprechende ISDN-MSN konfiguriert. Ein eingehender Anruf/Fax wird erkannt, das Faxgerät verbindet sich. Das Faxen dauert jedoch ungewöhnlich lange, es wird eine niedrige Baudrate angezeigt, und nach langer Wartezeit wird an der sendenden Gegenstelle ein "Leitungsfehler" angezeigt. Das Faxgerät druckt dann entweder keins oder ein verstümmeltes Fax aus.

    An meiner alten ISDN- Telefonanlage funktioniert das Faxgerät fehlerfrei, die wollte ich aber eigentlich deaktivieren.

    Witzig ist, daß das Problem noch von der Gegenstelle abhängt:
    FAX A: Internet-Fax (1&1 Messenger)
    FAX B: Philips Analog-Fax

    1. Ich kann ein Fax versenden, es kommt bei Fax A und B an.
    2. Fax A und B können auch miteinander, sind also beide in Ordnung.
    3. Fax A (1&1 Internet) kann auch an mich senden.
    4. Wenn jedoch Fax B an mich sendet, wird eine Baud-Rate von 4800
    angezeigt, das Senden dauert ewig, dann kommt Fehlermeldung an der Gegenseite.
    5. Schließe ich mein Fax an eine normale Tel-Anlage an, gibt es keine
    Probleme; auch Fax B sendet an mich fehlerfrei mit 19200 bps.

    Woran kann das liegen ?
    Vielen Dank und Gruß,
    Rolf.
     
  2. Cippy

    Cippy Neuer User

    Registriert seit:
    20 Apr. 2005
    Beiträge:
    115
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Faxt ihr über eine VoIP-Nummer?
    Fax geht nur fehlerfrei über Festnetz!
    Sowohl der Faxversand als auch der Empfang sollte nicht über das Internet erfolgen.
    Eine 1&1 VoIP geschaltete Nummer wird ja immer über das Internet geroutet. Daher funzt das Faxen nur sporadisch oder gar nicht.
    Die Faxgeräusche werden über das Internet nicht korrekt tzransportiert
     
  3. Rollvieh

    Rollvieh Neuer User

    Registriert seit:
    23 Juli 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das ist mir klar, das Faxen erfolgt ausschließlich über Festnetz.
    Ich habe so das dumme Gefühl, daß das mit Signalstörungen/Rauschen zu tun hat, da beim Empfang verdammt geringe Baudraten angezeigt werden.
     
  4. Joker612

    Joker612 Neuer User

    Registriert seit:
    7 Mai 2005
    Beiträge:
    45
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Rolf,

    hast Du auch schon ausprobiert was passiert, wenn Du das Fax direkt an den Splitter anschließt? Vielleicht funzt es dann ja besser. Hierbei wäre nach meinem Verständnis allerdings wichtig, daß Deine Fax-Nr. eine Festnetznummer und keine VoIP-Nummer ist!

    Gruß
    Joker
     
  5. Rollvieh

    Rollvieh Neuer User

    Registriert seit:
    23 Juli 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Joker,
    erstmal vielen Dank.

    Die Fax-Nr. ist Festnetznummer, das Fax sendet auch nachprüfbar unter der Nummer.
    An den Splitter kann ichs IMHO nicht direkt anschließen, weil ich ISDN habe - Fax ist analog.
    Das Fax funzt ja auch problemlos über Splitter & ISDN-Anlage (Auerswald).
    Nur, wenn ichs an die Fritz!Box anschließe, ist der Empfang instabil.