.titleBar { margin-bottom: 5px!important; }

FRITZ!Box Push Service: VerbindungsÜbersicht vom 12.08.2007?

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von dary, 21 Dez. 2005.

  1. dary

    dary Neuer User

    Registriert seit:
    13 Juli 2004
    Beiträge:
    188
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi all, in letzter Zeit bekomme ich immer Zwei Push Nachrichten.

    Eine Normale mit Korrekter Trafficanzeige und Datum, und eine aus dem Jahr 2007 mit falscher Trafficanzeige :gruebel: :verdaech:

    Vielleicht kennt ja einer von euch das Problem?!

    Dary
     
  2. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Re: FRITZ!Box Push Service: VerbindungsÜbersicht vom 12.08.2

    Woher weißt Du, daß die Trafficanzeige falsch ist? Weißt Du schon, was Du in 2007 an Traffic verursachen wirst? Na? ;)

    SCNR,
    Wichard

    Aber um ernst zu bleiben: Nein, das ist mir bisher unbekannt. Hast Du schon mal die üblichen Methoden (Box neustarten / Box auf Werkseinstellungen zurücksetzen und Daten von Hand neu eingeben) ausprobiert?
     
  3. dary

    dary Neuer User

    Registriert seit:
    13 Juli 2004
    Beiträge:
    188
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    naja Neustarten schon öfters, werksreset ist mir die Sache nicht Wert

    ich hab mal das Datum + Uhrzeit mit #83*.........* eingegeben (übers Telefon) mal gucken ob das was geholfen hat, so long Dary

    P.S: Falls jemand das gleiche Problem hat bitte hier posten
     
  4. olih

    olih Neuer User

    Registriert seit:
    27 Dez. 2005
    Beiträge:
    26
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    Dipl. Informatiker (univ)
    Salü zusammen.

    Ich kenn das Problem auch. Tritt bei mir auf, seit mein Internetzugang
    für einige Stunden gestört war. (Ich bin bei der Schweizer cablecom, das
    interne ADSL-Modem meiner FBF 5050 ist inaktiv).

    In der Anrufliste im Webinterface stehen Anrufe vom 11.12.07
    (11. Dezember 2007, das ist keine FBF Firmware-Version ;-)

    Neustart brachte nix. Habt Ihr das Problem inzwischen lösen können?
    Wenn ja, wie?

    Gruss, Olih