[Sammlung] Fritz!Dect 500 - Firmware 34.10.16.16.005 - 34.10.16.16.XXX

Starlite

Neuer User
Mitglied seit
10 Mai 2010
Beiträge
31
Punkte für Reaktionen
0
Punkte
6
Hallo,
ich habe eine 7590 an der u.a. eine DECT 500 Lampe betrieben wird.
Die 7590 hat ein Update auf 7.25 erhalten und die DECT 500 auf 34.10.16.16.015
Die DECT 500 wird in einem warmweißen Lichtton bei 65% betrieben.
Seit dem oben beschriebenen Update habe ich die Funktion gewählt "Natürliche Lichtsequenz beim Anschalten. Die Lichtintensität wird über 15 Minuten langsam erhöht, damit Sie ganz natürlich aufwachen können. "
Leider endet der langsame Eindimm Vorgang nicht mit dem eigentlich gespeicherten Farbton und Wert, sondern mit farbigem Licht bei 100%
Hat Jemand das selbe Problem und gehört das in dieses Forum oder in das 7590 Forum ?
 

reinhard-gehlen

Neuer User
Mitglied seit
14 Nov 2006
Beiträge
47
Punkte für Reaktionen
0
Punkte
6
Sehr geehrte Freunde der gepflegten Konversation,

aktuell habe ich eine Fritz!DECT 500 Lampe mit der Firmware 34.10.16.16.015 (Hersteller DIO) sowie eine Telekom Magenta SmartHome LED-Lampe E27 farbig mit der Firmware 34.09.16.16.120 (Hersteller ebenfalls DIO).

Die Magenta-Lampe funktioniert recht gut in der Fritzbox 7590 mit der Firmware 7.25, jedoch nicht mit dem gleichen Funktionsumfang wie die DECT 500.

Leider habe ich weder im IP-Phone-Forum noch in anderen Foren eine Prozedur gefunden, wie man möglicherweise die aktuelle Firmware der DECT 500 auf die Magenta-Lampe übertragen kann. Es gibt nur ganz wenige Posts zu diesem Thema.

Eine Firmware-Datei 34.10.16.16.012.avm.de.upd hätte ich verfürbar. Das Update auf die Version .015 würde dann über die Fritzbox laufen.

Hat jemand aus diesem Thread vielleicht noch einen Hinweis?

Viele Grüße
Bleibt gesund
 
Zuletzt bearbeitet:

feikel67

Neuer User
Mitglied seit
6 Apr 2012
Beiträge
39
Punkte für Reaktionen
0
Punkte
6
Hat Jemand das selbe Problem und gehört das in dieses Forum oder in das 7590 Forum ?
Hallo, das selbe habe ich bei meiner 500er auch festgestellt. Auch ich bin auf "eine Lösung" gespannt ;)
 

Ralf-Fritz

Mitglied
Mitglied seit
27 Sep 2016
Beiträge
484
Punkte für Reaktionen
94
Punkte
28
Die Magenta-Lampe funktioniert recht gut in der Fritzbox 7590 mit der Firmware 7.25, jedoch nicht mit dem gleichen Funktionsumfang wie die DECT 500.
Welcher Funktionsumfang fehlt dir?
Eine Firmware-Datei 34.10.16.16.012.avm.de.upd hätte ich verfürbar. Das Update auf die Version .015 würde dann über die Fritzbox laufen.
Zur Zeit ist es nicht möglich, die AVM Version auf die Magenta LED zu Updaten.
 

HarryP_1964

Aktives Mitglied
Mitglied seit
5 Aug 2017
Beiträge
1,135
Punkte für Reaktionen
194
Punkte
63

reinhard-gehlen

Neuer User
Mitglied seit
14 Nov 2006
Beiträge
47
Punkte für Reaktionen
0
Punkte
6

Starlite

Neuer User
Mitglied seit
10 Mai 2010
Beiträge
31
Punkte für Reaktionen
0
Punkte
6
Hallo, das selbe habe ich bei meiner 500er auch festgestellt. Auch ich bin auf "eine Lösung" gespannt ;)
Und hier die dazugehörige Antwort vom AVM Support:

"Dass derzeit bei Nutzung der Lichtsequenz nicht auf die gespeicherte Einstellung der LED zurückgegriffen wird, wie in Ihrem Fall, ist derzeit erwartungskonform und lässt sich aktuell leider nicht anders umsetzen.

Ich leite Ihren Wunsch jedoch gerne an die zuständigen Kollegen weiter, dass künftig auch gespeicherte Einstellungen bei der Lichtsequenz berücksichtigt werden sollen."
 

feikel67

Neuer User
Mitglied seit
6 Apr 2012
Beiträge
39
Punkte für Reaktionen
0
Punkte
6
Hallo, interessante Antwort.
Allerdings funktioniert es, bei mir, mit der Telekom LED.
Also das der langsame Eindimm-Vorgang mit dem eingestellten Farbton und Wert beendet wird.
 

Starlite

Neuer User
Mitglied seit
10 Mai 2010
Beiträge
31
Punkte für Reaktionen
0
Punkte
6
Vollständiges "Nachgeblabber" von darüber gemäß Boardregeln entfernt by stoney
Hallo und ist Dein eingestellter Endwert ein Farb- oder Weißton ? Bei mir ist es ein warmer Weißton
 
Zuletzt bearbeitet von einem Moderator:

feikel67

Neuer User
Mitglied seit
6 Apr 2012
Beiträge
39
Punkte für Reaktionen
0
Punkte
6
Nabend.
Bei mir, Orange auf 80%
 

Starlite

Neuer User
Mitglied seit
10 Mai 2010
Beiträge
31
Punkte für Reaktionen
0
Punkte
6
Dann scheint es daran zu liegen, dass die Endfarbe aus der Farbpalette sein muss und kein Weißton sein dar. Schade eigentlich, denn ich finde die Funktion sehr schön.......
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
237,904
Beiträge
2,102,733
Mitglieder
360,413
Neuestes Mitglied
pitsiklos

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via