.titleBar { margin-bottom: 5px!important; }

Fritzbox fon dsl-sync-Probleme

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Karlnapf, 27 Sep. 2004.

  1. Karlnapf

    Karlnapf Neuer User

    Registriert seit:
    27 Sep. 2004
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Vorgeschichte: Ich habe schon mehrere Jahre DSL ohne Probleme.

    meine Fritzbox fon wollte jetzt aber partout nicht mit DSL syncronisieren, blinkte ewig; Das alte Telekom-modem schaffte das problemlos.

    Box defekt ? Anschluß nicht UR-2 kompatibel ?

    Nach einigen Telefonaten die Lösung: Das DSL-signal war zu schwach, das alte modem kam damit klar, das neue nicht. Die Telekom setzte die Dämpfung auf ein Mindestmaß herab, und es klappte !


    Nun hat mein Bruder folgendes Problem: Die Box läuft problemlos. Gegen Abend "verliert" die Box das DSL, kein Sync. mehr.
    Nächster Morgen alles wieder ok.

    Firmwareupdate brachte nix, Pegel angeblich nicht weiter erhöhbar.
    Nun war ein Techniker da, hat sich alles mal angesehen, keinen Fehler gefunden.

    Nun soll die DSL-Geschwindigkeit von 1000 auf 768 reduziert werden, in der Hoffnung, daß das was bringt. Angeblich läge es (vielleicht) daran, daß gegen Abend zu viele Leute das DSL nutzten.

    Hat hier jemand im Forum eine Idee ?

    Ich habe (auch in andern Foren) nun wiederholt vom SNYC-Problem der Fritzbox fon gelesen.

    Karl
     
  2. wodzicka

    wodzicka Neuer User

    Registriert seit:
    3 Juni 2004
    Beiträge:
    142
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    problem besteht zum teil auch bei mir. hatte erst 384 / 64, was jetzt auf 768 / 128 hochgeschraubt wurde. telekom-modem konnte mit umgehen, fritz!box hingegen zickt nachts auch n bißchen rum. am tag geht alles.

    hmmmmm ... komisch