.titleBar { margin-bottom: 5px!important; }

FritzBOX startet bei allen anrugen neu!

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von fedaring, 2 Nov. 2006.

  1. fedaring

    fedaring Neuer User

    Registriert seit:
    2 Nov. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    seit paar Tagen 1&1 3DSL und FRITZ!Box Fon WLAN 7170 (UI) firmware 29.04.21.

    Hab die Internettelefonie soweit eingerichtet. Leider startet FB bei allen Anrufen, ein/ausgehenden neu. aus dem Internet kann überhaupt nicht erreicht werden. 1&1 technische Kundendienst kann auch nicht sagen was die Sache ist. Das Gerät haben sie schon mal ausgetauscht, ohne Erfolg...

    Was mir noch aufgefallen hat, leuchtet WLAN Leuchte ständigt, auch bei ausgeschaltetem PC, muss das so sein?
     
  2. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    die WLAN Leuchte leuchtet, sobald WLAN in der Box aktiv ist - unabhängig davon, ob ein Gerät verbunden ist oder nicht.

    Was sagt denn das Ereignis-Log und was die DSL-Informationen in der Box?

    Viele Grüße

    Frank
     
  3. Marsupilami

    Marsupilami IPPF-Promi

    Registriert seit:
    31 Jan. 2006
    Beiträge:
    4,998
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Nutzt du Filesharing- oder Download-Programme?
     
  4. fedaring

    fedaring Neuer User

    Registriert seit:
    2 Nov. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #4 fedaring, 3 Nov. 2006
    Zuletzt von einem Moderator bearbeitet: 3 Nov. 2006
    ich nutze überhaupt keine filesharing, lade nur gelegentlich was runter...

    Da ist das Log
    Code:
    03.11.06 02:10:19 Internetverbindung wurde getrennt.
    
    03.11.06 02:10:19 Anmeldung beim Internetanbieter ist fehlgeschlagen. please use realm T1und1
    
    03.11.06 02:10:19 Internetverbindung wurde getrennt.
    
    03.11.06 02:10:16 Zeitüberschreitung bei der PPP-Aushandlung. ()
    
    03.11.06 02:10:16 Internetverbindung wurde getrennt.
    
    03.11.06 02:10:13 Die Internetverbindung wird kurz unterbrochen, um der Zwangstrennung durch den Anbieter zuvorzukommen.
    
    02.11.06 22:16:11 WLAN-Station abgemeldet.
    
    02.11.06 21:07:33 Internetverbindung wurde erfolgreich hergestellt. 
    
    02.11.06 21:07:32 Internetverbindung wurde getrennt.
    
    02.11.06 21:07:32 Anmeldung beim Internetanbieter ist fehlgeschlagen. please use realm T1und1
    
    02.11.06 21:07:32 Internetverbindung wurde getrennt.
    
    02.11.06 21:07:28 DSL ist verfügbar (DSL-Synchronisierung besteht mit 3333/624 kbit/s).
    
    02.11.06 21:07:09 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 21:07:05 Internetverbindung wurde getrennt.
    
    02.11.06 21:07:05 DSL antwortet nicht (Keine DSL-Synchronisierung).
    
    
    02.11.06 20:59:24 Internetverbindung wurde erfolgreich hergestellt. 
    
    02.11.06 20:59:13 Internetverbindung wurde getrennt.
    
    02.11.06 20:59:13 PPPoE-Fehler: Zeitüberschreitung.
    
    02.11.06 20:59:09 Internetverbindung wurde getrennt.
    
    02.11.06 20:59:09 Anmeldung beim Internetanbieter ist fehlgeschlagen. please use realm T1und1
    
    02.11.06 20:59:09 Internetverbindung wurde getrennt.
    
    02.11.06 20:59:04 DSL ist verfügbar (DSL-Synchronisierung besteht mit 5069/624 kbit/s).
    
    02.11.06 20:58:46 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:58:42 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:58:39 Internetverbindung wurde getrennt.
    
    02.11.06 20:58:39 DSL antwortet nicht (Keine DSL-Synchronisierung).
    
    02.11.06 20:51:43 Internetverbindung wurde erfolgreich hergestellt. 
    02.11.06 20:51:41 Internetverbindung wurde getrennt.
    
    02.11.06 20:51:41 Anmeldung beim Internetanbieter ist fehlgeschlagen. please use realm T1und1
    
    02.11.06 20:51:41 Internetverbindung wurde getrennt.
    
    02.11.06 20:51:37 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4700/615 kbit/s).
    
    02.11.06 20:51:19 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:51:15 Internetverbindung wurde getrennt.
    
    02.11.06 20:51:15 DSL antwortet nicht (Keine DSL-Synchronisierung).
    
    02.11.06 20:46:21 WLAN-Station abgemeldet. 
    
    02.11.06 20:44:29 Internetverbindung wurde erfolgreich hergestellt. 
    02.11.06 20:44:28 Internetverbindung wurde getrennt.
    
    02.11.06 20:44:28 Anmeldung beim Internetanbieter ist fehlgeschlagen. please use realm T1und1
    
    02.11.06 20:44:28 Internetverbindung wurde getrennt.
    
    02.11.06 20:44:23 DSL ist verfügbar (DSL-Synchronisierung besteht mit 5435/607 kbit/s).
    
    02.11.06 20:44:05 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:44:02 Internetverbindung wurde getrennt.
    
    02.11.06 20:44:02 DSL antwortet nicht (Keine DSL-Synchronisierung).
    
    02.11.06 20:28:01 Internetverbindung wurde erfolgreich hergestellt. 
    
    02.11.06 20:28:00 Internetverbindung wurde getrennt.
    
    02.11.06 20:28:00 Anmeldung beim Internetanbieter ist fehlgeschlagen. please use realm T1und1
    
    02.11.06 20:28:00 Internetverbindung wurde getrennt.
    
    02.11.06 20:27:56 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4853/618 kbit/s).
    
    02.11.06 20:27:37 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:27:33 Internetverbindung wurde getrennt.
    
    02.11.06 20:27:33 DSL antwortet nicht (Keine DSL-Synchronisierung).
    
    02.11.06 20:09:05 Internetverbindung wurde erfolgreich hergestellt. 
    
    02.11.06 20:09:04 Internetverbindung wurde getrennt.
    
    02.11.06 20:09:04 Anmeldung beim Internetanbieter ist fehlgeschlagen. please use realm T1und1
    
    02.11.06 20:09:04 Internetverbindung wurde getrennt.
    
    02.11.06 20:08:59 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4476/603 kbit/s).
    
    02.11.06 20:08:41 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:08:37 Internetverbindung wurde getrennt.
    
    02.11.06 20:08:37 DSL antwortet nicht (Keine DSL-Synchronisierung).
    
    02.11.06 20:01:23 Internetverbindung wurde erfolgreich hergestellt.
    
    02.11.06 20:01:22 DSL ist verfügbar (DSL-Synchronisierung besteht mit 4285/624 kbit/s).
    
    02.11.06 20:01:17 Anmeldung der Internetrufnummer 497118060139 war nicht erfolgreich. Ursache: DNS-Fehler
    
    02.11.06 20:01:03 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:00:56 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:00:48 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:00:44 DSL-Synchronisierung beginnt (Training).
    
    02.11.06 20:00:41 Internetverbindung wurde getrennt.
    
    und so weiter und so fort...
     
  5. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
  6. doc456

    doc456 IPPF-Urgestein

    Registriert seit:
    27 Apr. 2006
    Beiträge:
    15,682
    Zustimmungen:
    2
    Punkte für Erfolge:
    38
    #6 doc456, 3 Nov. 2006
    Zuletzt bearbeitet: 3 Nov. 2006
  7. fedaring

    fedaring Neuer User

    Registriert seit:
    2 Nov. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #7 fedaring, 3 Nov. 2006
    Zuletzt bearbeitet: 3 Nov. 2006
    Habe gerade mein altes FritzBoxFon angeschlossen, tut ohne Probleme... Nur das 7170 will weiterhin nicht
     
  8. fedaring

    fedaring Neuer User

    Registriert seit:
    2 Nov. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute, ich bin's wieder...

    Habe inzwieschen ganze Wohnung untersuch und folgendes entdeckt. Es gibt in der Wohnung noch eine "zwieschen" Dose, wo die Kabel verlängert werden daran hängt auch ein kleines Gerätle 100Ohm, 130Ohm und Condensator. Kann das das Problem sein?
     
  9. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    was ist denn das für ein Gerät :confused: Sagt mir auf Anhieb nichts.

    Aber : Ja, das kann das Problem sein.

    Viele Grüße

    Frank
     
  10. fedaring

    fedaring Neuer User

    Registriert seit:
    2 Nov. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  11. Joe_57

    Joe_57 IPPF-Promi

    Registriert seit:
    5 März 2006
    Beiträge:
    5,100
    Zustimmungen:
    49
    Punkte für Erfolge:
    48
    #11 Joe_57, 15 Nov. 2006
    Zuletzt bearbeitet: 15 Nov. 2006
    da steht doch der Fehler:
    Stell doch deine DSL-Einstellungen einfach auf "anderer Anbieter" um, trag deine Zugangsdaten neu ein und verwende die Ergänzungen aus diesem Posting
    Bisher hat das immer funktioniert! ;)

    Joe
     
  12. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    @Joe_57: Probleme mit dem DSL Sync passieren vor irgend welchen Zugangsdaten. Außerdem hat sich das mit dem D1und1, T1und1 etc. auch erledigt: Mit der aktuellen Laborfirmware ist mit diesen IP-Spielereien schluss. Man kann also davon ausgehen, dass mit der nächsten Firmwareupdate-Runde diese Tipps hinfällig sind.

    Dieses Gerät und die Art der Anbringung sind mit ein wenig Suspekt. Um nicht zu sagen: Das sieht nicht Fachmännisch aus. Ich bin zu lange aus dem Business raus, um sagen zu können, was das Ding ist und was es tut. Deswegen kann ich dir auch keine Hinweise geben ... :(

    Viele Grüße

    Frank
     
  13. fedaring

    fedaring Neuer User

    Registriert seit:
    2 Nov. 2006
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich habe das Ding einfach abgeklemmt,und ohhh Wunder es tut!