.titleBar { margin-bottom: 5px!important; }

FritzBoxFon und Auerswald A-Box

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von Huey, 14 Nov. 2004.

  1. Huey

    Huey Neuer User

    Registriert seit:
    14 Nov. 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo liebes Forum, ich bin seit heute Mitglied und wende mich gleich mit einem Problem an alle Experten. Vor einigen Tagen bekam ich meinen 1&1 VOIP-Zugang. Um weiterhin meine TK-Anlage (Eumex 504PC SE) nutzen zu können beschaffte ich mir zusätzlich die Auerswald A-Box. Ich habe nun folgende Konfiguration:

    - A-Box an der 4. Nebenstelle der Eumex (int. 14) angeschlossen
    - A-Box mit FON 1 der Fritzbox verbunden
    - A-Box in der Betriebsart A programmiert (Rufnr. int: R14/ ext: R11)
    R11 ist die Nebenstelle meiner angemeldeten VOIP Nummer
    - in der FritzBox ist die angemeldete Internetrufnr. eingetragen

    Wenn ich nun ein VOIP Gespräch führen will, nehme ich eines meiner Telefone und wähle R14. Die A-Box schaltet sich auf die FritzBox, ich bekomme ein Freizeichen und kann die Zielnummer wählen. Ausgehende Rufe über IP funktionieren einwandfrei.
    Nun meine Fragen: Welche Einstellungen muß ich im Menuepunkt Telefonie der FritzBox unter Festnetz Rufnummern und Nebenstellen einstellen, damit eingehende VOIP Anrufe zur TK-Anlage (Nebenstelle 11) durchgeschaltet werden? Oder muß die A-Box anders programmiert werden?
    Bei Anruf aus dem Internet leuchtet zwar an der FritzBox die Internet Lampe, aber das Telefon will einfach nicht klingeln :cry:
    Hat jemand einen guten Tip???
     
  2. Tippfehler

    Tippfehler IPPF-Promi

    Registriert seit:
    14 Sep. 2004
    Beiträge:
    3,076
    Zustimmungen:
    7
    Punkte für Erfolge:
    38
    Ort:
    AB
    Vielleicht hat int. 14 eine automatische Amtsholung eingestellt, dann muß man evtl. noch * vorwählen, bzw. Amtsholung abstellen.

    Alternativ könnte man evtl. Betriebsart C einstellen und den Port auf Babyruf umstellen.
     
  3. Patt

    Patt Neuer User

    Registriert seit:
    19 Dez. 2004
    Beiträge:
    108
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    na du musst einfach (wenn ich mich richtig erinnere) die Konfiguration der Abox auf Variante C ändern! siehe Handbuch.

    Dann klappt das auch.

    Grüße
     
  4. Huey

    Huey Neuer User

    Registriert seit:
    14 Nov. 2004
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    A-Box

    Danke für die Tips. So richtig funktioniert es noch nicht. Liegt vielleicht an der Firmware der A-Box. Aber am 24.12. soll ja die neue Firmware der FBF kommen und alle Probleme werden sich damit erledigen. Somit kann dieser Beitrag geschlossen werden.