[Problem] FritzFon MT-D an Fritzbox 7270

fijote

Neuer User
Mitglied seit
27 Dez 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Ich besitzte 2 FritzFon MT-D, nahezu gleichzeitig gekauft und betrieben über eine FritzBox 7270. Telefonanbieter ist KabelDeutschland. Mehrere Probleme tauchen auf:
1. Obwohl lt. Vertrag 2 Leitungen aktiv sind, kann immer nur eine genutzt werden.
2. Eines der beiden Telefone klingelt ausgesprochen "zart", obwohl beide absolut genauso eingestellt sind und beim Ausprobieren des Klingeltones die höchste Lautstärke ertönt, das Leiseklingeln taucht sowohl bei externen als auch bei internen Anrufen auf.
Beide Telefone und auch die Fritzbox sind softwaremäßig auf dem neuesten Stand.
Ich finde für beide Probleme keine Lösung.
3. Bei einem eigenen Anruf nach "draußen" ist das erste Freizeichen bei beiden Telefonen so laut, dass - wenn man mal nicht dran denkt und den Hörer weit weg hält - fast "das Ohr abfällt"; dem dem ersten Freizeichen (Rufton) bleibt's dann normal. :confused:
 

effmue

IPPF-Promi
Mitglied seit
12 Dez 2006
Beiträge
5,300
Punkte für Reaktionen
0
Punkte
36
Guude,
..und "Willkommen im Forum"

Welche Firmware kommt genau auf der 7270 zum Einsatz..?
Hast du bereits einmal alle beteiligten Geräte (also auch das Kabelmodem) für ca. 5 Min. stromlos gesetzt und dann in der Reihenfolge Kabelmodem-->Fritzbox-->Telefonieendgeräte wieder in Betrieb genommen.?
Bringt das keine Abhilfe, dann melde die Telefone von der Box ab, starte nochmals alles neu durch und melde erst einmal ein!! Telefon ein.
 

fijote

Neuer User
Mitglied seit
27 Dez 2011
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Danke, werd's ausprobieren!