.titleBar { margin-bottom: 5px!important; }

[GELÖST] SNOM hinter Registrar-Server: klingelt nicht

Dieses Thema im Forum "snom" wurde erstellt von der_Gersthofer, 15 Apr. 2005.

  1. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    In der neuesten Firmware 3.60d gibt es ein Problem im Zusammenspiel mit Intertex bzw. allgemein hinter Registrar-Servern: bei eingehenden Anrufen klingelt das SNOM nicht. Intertex (die Jungs sind echt schnell) schrieb mir auf meine Anfrage:
     
  2. telenickel

    telenickel Neuer User

    Registriert seit:
    22 Apr. 2004
    Beiträge:
    180
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    also bei mir klingelt das snom 360 bei eingehenden Anrufen. mit neuester software von heute 3.60d.

    olli
     
  3. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    SNOM schrieb das an Intertex
    Weiß jemand wo und wie man das abschaltet?
     
  4. der_Gersthofer

    der_Gersthofer Admin-Team

    Registriert seit:
    17 Apr. 2004
    Beiträge:
    3,585
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ich denke es ist diese Einstellung:
    "Pakete vom Registrar filtern:" die muss auf "aus" stehen.
     
  5. Cybermaze

    Cybermaze Neuer User

    Registriert seit:
    4 Apr. 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Yeah, that info helped me a lot :)