.titleBar { margin-bottom: 5px!important; }

[Gelöst]Registration failed nach einigen stunden

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von ttf203, 8 Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ttf203

    ttf203 Neuer User

    Registriert seit:
    1 Mai 2005
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe ein Problem mit meinem Sipura 2000. Ich habe ihn für sipgate und gmx konfiguriert. das funktioniert eigentlich auch ganz gut. nun das problem. wenn ich nach einpaar stunden telefonieren möchte, bekomme ich kein freizeichen mehr. im konfigurationsmenü steht dann registration failed auf beiden leitungen.

    wenn ich nun den stromstecker für einige sekunden ziehe, meldet sich der adapter wieder neu an und ich habe auch wieder ein freizeichen. die registrierungszeit steht auf 3600 sekunden. welchen sinn macht dieser wert?

    Kann mir jemand einen Tip geben?
     
  2. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    NAT Keep alive aktiviert?
     
  3. ttf203

    ttf203 Neuer User

    Registriert seit:
    1 Mai 2005
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ja, sowohl auf line1 (sipgate) als auch auf line 2(gmx)
     
  4. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    SIP -> "NAT Support Parameters" alle auf YES
    STUN Server: stun.sipgate.net:10000
    NAT Keep Alive Intvl: 60

    LineX -> NAT Mapping enable: YES
     
  5. ttf203

    ttf203 Neuer User

    Registriert seit:
    1 Mai 2005
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hat alles geklappt. läuft jetzt super.

    Vielen Dank nochmal
     
  6. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    Woran lag es, kannst Du es zurückverfolgen?
     
  7. ttf203

    ttf203 Neuer User

    Registriert seit:
    1 Mai 2005
    Beiträge:
    48
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    habe nur noch

    NAT Keep Alive Intvl: 60 geändert

    den Rest hatte ich schon so eingestellt.
     
  8. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    NA dann, Problem gelöst, Thread geschlossen.

    Standard: Wenn es weitere Fragen gibt, PN an einen der zuständigen Mods oder Admins und es kann weitergehen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.