.titleBar { margin-bottom: 5px!important; }

[gelöst]SPA-1001 und User-Password

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von Daniel308, 28 Dez. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Daniel308

    Daniel308 Neuer User

    Registriert seit:
    14 Dez. 2004
    Beiträge:
    55
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!

    Habe bei meinem SPA-1001 ein Passwort gesetzt.
    Und zwar aus folgendem Grund: Ich habe den SPA in der DMZ stehen. Durch einen Test habe ich herausgefunden, dass so jeder darauf zugreifen kann.

    Deshalb habe ich ein Passwort gesetzt.

    Allerdings kann ich nun nicht mehr auf den SPA zugreifen. Warum?

    gebe in der eingabeaufforderung "spa user" und dann das Kennwort ein.
    Aber das will er nicht. Oder muss isch spa admin eingeben?

    Wer kann mir hier helfen??

    Viele Grüße
    Daniel
     
  2. exim

    exim Admin a.D.

    Registriert seit:
    27 Apr. 2004
    Beiträge:
    1,013
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Der SPA hat zwei Useraccounts "user" und "admin" mit jeweiligem Passwort ...
     
  3. Daniel308

    Daniel308 Neuer User

    Registriert seit:
    14 Dez. 2004
    Beiträge:
    55
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Problem gelöst!!

    Man darf nur user oder admin eingeben...
    gefolgt von dem entsprechendem Password..

    Denn in dem EIngabefeld steht was von spa user, was ich für verwirrend halte. Habe deswegen schon meinen spa 2 mal restet, weil ich nicht mehr dran kam.

    Thread kann geschlossen werden.

    Gruß
    Daniel
     
  4. Robinson

    Robinson Aktives Mitglied

    Registriert seit:
    24 März 2004
    Beiträge:
    1,751
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Wismar
    Gerne! Und wie immer gilt: wenn es noch Probleme gibt, PN an einen der zuständigen Mods oder Admins und es kann weitergehen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.