.titleBar { margin-bottom: 5px!important; }

[gelöst] SX541+gmx ...hilfe....

Dieses Thema im Forum "Gigaset" wurde erstellt von commainz, 23 Okt. 2005.

  1. commainz

    commainz Neuer User

    Registriert seit:
    22 Okt. 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    seit zwei Stunden versuche ich, dem Router mit GMX-Daten zu füttern und VoIP zum laufen zu bekommen, ohne Erfolg.
    Ich habe folgende Einstellungen aus dem Froum verwendet:
    Rufnummer: 49....(die bei GMX registrierte Rufnummer)
    Namen anzeigen: ...frei vergeben-.
    SIP-Domäne: sip.gmx.net
    Bereich: sip.gmx.net
    Benutzername laut GMX,
    Passwort: wie Netpohne....müßte also passen
    SIP Listen Port: 5060
    Proxy-IP-Adresse: sip.gmx.net
    Proxy Port: 5060
    Registrar-IP-Adresse: sip.gmx.net
    Registrar-Port: 5060

    ...nichts geht. Es blinkt laufend die VoIP-LED, wenn ich telefoniere, bekomme ich dem ausgewählten CallbyCall-Anbieter. Wer kann mir da helfen??? FW ist übrigens Version 1.66...
     
  2. commainz

    commainz Neuer User

    Registriert seit:
    22 Okt. 2005
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Problem gelöst:
    Die Rufnummer hatte ein Leerzeichen drin, und mußte einfach nochmal eingegeben werden. Und dann das Passwort: Unbedingt darauf achten, dass das VoIP-Passwort verwendet wird, nicht das allgemeine (es sei denn es ist das Gleiche).

    Prima Gerät - GMX sollte dazu mal eine Info ins Netz stellen....
     
  3. Rocky512

    Rocky512 IPPF-Promi

    Registriert seit:
    2 Mai 2004
    Beiträge:
    3,469
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Leipzig
    na das freut mich.
    Und ich habe mal das "gelöst" dem Threadtitel hinzugefügt.