Gesprächsabbrüche

LateRunner

Mitglied
Mitglied seit
24 Mai 2004
Beiträge
253
Punkte für Reaktionen
0
Punkte
0
Hallo,
in letzter Zeit habe ich rel häufig nervige Gesprächsabbrüche nach einer und zehn Minuten. Die Gespräche sind plötzlich weg.

Die LED vom ATA leuchtet weiter grün, aber man hört nix mehr. Die LED bleibt grün, auch wenn der Partner aufgelegt hat. Das passiert mir sowohl mit dem HT286 als auch mit dem HT486. Abhilfe ist nur eine Stromunterbrechung. Reset über ***99 geht nicht.

Liegt das an der Firmware, an der Hardware vom ATA oder an Nikotel? Wie könnte man das herauskriegen? Sniffer, Protokoll etc

Gibt es solche Probleme auch mit den Sipura Geräten?

VG

LateRunner

PS. Habe die zwei ATA s mit fester IP hinter einem superstabilen Router (Zyxel Prestige 314)
 

jp-trading.de

Neuer User
Mitglied seit
20 Jul 2004
Beiträge
10
Punkte für Reaktionen
0
Punkte
0
Hallo,

kann ich nur bestätigen, habe ich auch öfter diese unerklärlichen Gesprächsabbrüche, mit einem ATA 286 und einen Budget 101. Sowohl "intern" wie auch ins Festnetz. Komischerweise sind aber diese Gespräche nicht in meinem Einzelverbindungsnachweis eingetragen - also kostenlos? :))

Erst nach einem Reset war dieses Verhalten beseitigt.

Heute habe ich aber 3x mal hintereinander dieses Verhalten gehabt und zwar hörte ich noch meinen Gesprächspartner, er aber mich nicht mehr und hat einfach aufgelegt. :-(

Nun ja, sofern das nicht täglich 30x mal vorkommt, kann ich noch dami leben.

MFG
Udo


P.S.: ich telefoniere sehr viel international und habe dann immer eine bessere Sprachqualität und noch nie Verbindungsabbrüche, zumindestens ist es mein subjektiver Eindruck.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,180
Beiträge
2,031,031
Mitglieder
351,585
Neuestes Mitglied
Steffii