.titleBar { margin-bottom: 5px!important; }

Gesprächsabbruch bei internen Gesprächen genau nach 132 Sek.

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von hertfelderu, 5 Nov. 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hertfelderu

    hertfelderu Neuer User

    Registriert seit:
    12 Apr. 2004
    Beiträge:
    124
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    habe bei einem Kunden einen Sipura SPA-3000 stehen. Bis auf die Gesprächsabbrüche nach genau 132 Sekunden funktioniert das Gerät ohne Mängel.

    Der Sipura ist mit der Firmware 2.0.11a unterwegs und wird an einem Linksys WAG54G betrieben. Das Portforwarding ist eingerichtet auf die Ports -> 5060 (Line1) UDP und 5080 (Line2) UDP sowie auf die RTP Ports 16384 - 16482 RTP.

    Abgehende externe Gespräche funktionieren ohne Einschränkung. An dem gleichen Router ist ein SPA-2000 gelaufen, der keine Gepsrächsabbrüche vorwies.

    Die Konfiguration von LINE1 auf dem SPA-3000 ist identisch mit der funktionierenden Konfiguration des SPA-2000.

    Der Sipura wird mit NIKOTEL als Provider betrieben.

    Hat jemand die gleichen Probleme ??

    Mfg Uwe
     
  2. hertfelderu

    hertfelderu Neuer User

    Registriert seit:
    12 Apr. 2004
    Beiträge:
    124
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Können die Gesprächsabbrüche vielleicht was mit dem Paramter "SIP T1" zu tun haben, denn diesen habe ich auf 2 gestellt. Dies wäre momentan meine einzige Erklärung für die permanenten Abstürze bei jedem Gespräch nach 132 Sekunden.

    Mfg. Uwe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.