[Problem] Gesprächsabbruch seit MT-F in Betrieb (Fritz 7390)

_MM_

Neuer User
Mitglied seit
16 Mrz 2010
Beiträge
16
Punkte für Reaktionen
0
Punkte
0
Hallo!

Die Problem-Situation:

7390 mit 84.05.05

Bislang waren vier MT-Ds am DECT angemeldet. Ein defektes MT-D wurde nun durch ein MT-F ersetzt.

Seitdem brechen eingehende UND ausgehende Gespräche auf ALLEN Mobilteilen nach 30 sek ab.

Schaltet man das MT-F aus funktioniert das Telefonieren auf allen anderen Mobilteilen wieder ohne Abbrüche. Sobald man das MT-F aber wieder einschaltet und dieses sich am DECT einbucht hat man wieder das Problem des Gesprächsabbruchs auf allen Handgeräten.

Die MTs und die Box sind auf dem aktuellen Stand. Was kann die Ursache sein? MT-F dead on arrival?

DANKE! :)
 

informerex

IPPF-Urgestein
Mitglied seit
20 Apr 2005
Beiträge
17,189
Punkte für Reaktionen
57
Punkte
48
vielleicht Mobilteil nochmals von der Basis abmelden und neu einchecken.
des weiteren mal die neue 7390 -Labor-FW probieren, auch wenn aktuell kein Hinweis im changelog vorhanden ist. (dort wird nicht immer alles dok.)

//edit:
du hattest ja Problem mit deiner Box und wolltest die "alte-Konfig." übernehmen, hast du dies gemacht oder manuell neu eingetragen?
 
Zuletzt bearbeitet:

_MM_

Neuer User
Mitglied seit
16 Mrz 2010
Beiträge
16
Punkte für Reaktionen
0
Punkte
0
Das war eine ganz andere Box als diese. :) In der Family sind mehrere im Einsatz. *lach*
 
Zuletzt bearbeitet:
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.