.titleBar { margin-bottom: 5px!important; }

Gesprächsende Erfassungsprobleme SPA 2100 und Siemens A240

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von safexy, 21 März 2005.

  1. safexy

    safexy Neuer User

    Registriert seit:
    28 Okt. 2004
    Beiträge:
    76
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    habe zwei Problem.

    Benutze ein SPA 2100 und ein Dect Siemens A240

    1. Wenn ich jemanden im Festnetz anrufe, oder aus diesem angerufen werde und dann als erstes das Gespräch beende, dann läutet mein Telefon wieder (solange bis der andere nun aufgelegt hat)

    2. Mein Siemens A240 erkennt nicht, wenn der andere aufgelegt hat.
    Normalerweise, wenn der andere das Gespräch beendet, legt das Handgerät auch automatisch auf (so kenn ich es vom Festnetzanschluss und Handy).

    Habe schon die Dail-Tones wie hier im Forum geschrieben geändert.
    Welcher wäre genau für 2. zuständig?


    safexy
     
  2. Netview

    Netview IPPF-Promi

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    3,366
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Beruf:
    Dipl.-Inf.
    Ort:
    Westerwald
    setze mal die port impedance richtig:

    FXS Port Impedance: 220+820||115 od. 120 nF
     
  3. safexy

    safexy Neuer User

    Registriert seit:
    28 Okt. 2004
    Beiträge:
    76
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    habe die Impedanz mal umgestellt, wofür dient die eigentlich?

    Dann habe ich bemerkt, dass auch bei VioP-internen gesprächen, wenn der andere auflegt, mein siemens A240 nicht automatisch auflegt (also nicht erkennt, dass das Gespröch beendet wurde)...

    Ich denke, dass liegt noch irgendwo an Call Progress Tones?
    Was meint ihr?
    Welche einstellung ist für den Endeton nach einem Gespräch zuständig?
    Was muss da rein?

    Wie schon gesagt, ich habe eigentlich alle Tones eingestellt, wie hier im Forum mal beschrieben war...

    safexy