.titleBar { margin-bottom: 5px!important; }

GMX X-Lite und AVM Ken

Dieses Thema im Forum "GMX" wurde erstellt von mateiber, 25 Dez. 2004.

  1. mateiber

    mateiber Neuer User

    Registriert seit:
    25 Dez. 2004
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe X-Lite und benutze es mit einem Netwerk mit AVM Ken DSL Router. Auf Einzelplatz funktioniert alles ohne Probleme.
    Habe schon allle (in den verschiedensten Foren gefundenen) Ports freigeschaltet, kann aber immer noch nur gehört werden, den Angerufenen höre ich nicht. Auch das Anläuten ist nicht zu hören.

    Hat sich jemand damit schon beschäftigt oder weiss, wass ich noch probieren könnte.

    mateiber
     
  2. IntelliFon

    IntelliFon Mitglied

    Registriert seit:
    3 Nov. 2004
    Beiträge:
    408
    Zustimmungen:
    1
    Punkte für Erfolge:
    18
    Ort:
    Heilbronn
    Habe mit meinem Grandstream BT100 ( auch hinter einem AVM Ken3!) auch mal schnell versucht meinen GMX-Acount zu nutzen. Trotz der Freischaltung aller benötigten Ports habe auch ich keinen Erfolg bei GMX. Nutze aber über Ken:
    sipsnip ( nur mit dem kostenpflichtigen Zusatz-Server-Dienst möglich)
    sipgate ( alles ohne Probleme)
    Web.de ( ohne Probleme mit X-Lite- oder WebFon-Software über Ken)
    nikotel (alles Problemlos)
    scheint also ein Problem mit GMX zu geben. GMX scheint auch nur die AVM.Fritzbox-Fon zu vertreiben. Die Einstellungen für meine BT100 musste ich per 0190-Nummer teuer erfragen.