.titleBar { margin-bottom: 5px!important; }

Grandstream Ata 486

Dieses Thema im Forum "Grandstream" wurde erstellt von Heiko69, 19 Sep. 2004.

  1. Heiko69

    Heiko69 Neuer User

    Registriert seit:
    16 Sep. 2004
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    nach fünf Tagen harter Computerarbeit, einem Crashkurs in der Netzwerkeinrichtung, Durchforsten dieses Forums, XP De- und Neuinstallation, Dank Linux Knoppix und den Tips von Betateilchen ist es mir endlich gelungen, meinen ATA 486 so zu konfigurieren, daß alles läuft.
    javascript:emoticon(':D')javascript:emoticon(':lol:')

    Mir ist jedoch noch nicht gelungen, meinem ATA neue Software aufzuspielen, aber warum auch !?

    Danke Euch, vor allem Betateilchen
    Heiko69
     
  2. betateilchen

    betateilchen Grandstream-Guru

    Registriert seit:
    30 Juni 2004
    Beiträge:
    12,882
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    am Letzenberg
    Schreib einfach mal ein bißchen was zu Deiner Netzwerkkonfiguration:

    DSL von ...
    evtl. Router von ...

    Aber - wenn Dein ATA nun funktioniert, dann laß das mit dem Software-Update einfach sein.
     
  3. Heiko69

    Heiko69 Neuer User

    Registriert seit:
    16 Sep. 2004
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich nuzte seit kurzem ISDN/DSL von Arcor und habe deren Speed Modem 100 angeschlossen.
    Das Modem läuft z.Zt. über USB, also am ATA vorbei, da mir diese Verbindung schneller erscheint.
    Einen weiteren Router habe ich nicht angeschlossen, das soll mein ATA machen, ich hoffe, daß er stabil laufen wird.
    Ich will Sipgate nutzen, auch wenn ich in diesem Forum schon einige negative Meinungen gelesen habe, wenn es nicht funktionieren sollte, werde ich auf WEB.DE umsteigen.

    So, daß soll reichen,
    Gruß, Heiko