.titleBar { margin-bottom: 5px!important; }

Höre Anrufer nicht...!

Dieses Thema im Forum "Grandstream" wurde erstellt von ed4582, 5 März 2005.

  1. ed4582

    ed4582 Neuer User

    Registriert seit:
    5 März 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute,

    vielleicht könnt ihr mir ja helfen. Auf einmal ist es bei mir so,
    dass wenn mich jemand anruft ich den Anrufer nicht hören kann,
    er mich aber schon. Wenn ich anrufe hören wir uns gegenseitig.
    Was kann das denn sein? Die Ports am Router sind freigeschaltet,
    aktuelle FW auf dem ATA286 auch ein Downgrade hat nichts gebracht.
    Problem bleibt bestehen sowophl bei Freenet als auch mit Sipgate.
    Hab auch schon alle Codecs ausprobiert

    Ich verstehe es einfach nicht, weil ich ja auch nichts geändert habe. Aufeinmal ging es nicht mehr.

    Danke im Voraus
     
  2. htroska

    htroska Neuer User

    Registriert seit:
    26 Feb. 2005
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    hier Heino , habe seit gestern morgen dasselbe Problem, sobald ich anrufe kann ich nichts hören, habe auch nichts verstellt, telefoniere über sipgate.de, mal sehen bleiben in Kontak´t
     
  3. re1hro

    re1hro Mitglied

    Registriert seit:
    27 Jan. 2005
    Beiträge:
    335
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  4. ed4582

    ed4582 Neuer User

    Registriert seit:
    5 März 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    verstehe ich nicht,

    es wurde nichts geändert.
    Anmelden kann ich mich ja. Der Ata ist ja connected mit freenet.
    Wenn ich anrufe klappt alles. Aber nur wenn ich angerufen werde höre ich den anrufer nicht, er hört mich aber.