.titleBar { margin-bottom: 5px!important; }

hat nur die 7050WLAN das Problem mit der schlechten Sprach..

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von gerohansen, 26 Okt. 2005.

  1. gerohansen

    gerohansen Neuer User

    Registriert seit:
    26 Okt. 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe die 7050 und verstehe bei Gesprächen über die normale analoge Leitung kaum was (Voip ist ok) leise Rauschen aussetzen das bekannte Problem also. Hat die normale FritzBOX Fon auch dieses Problem oder betrifft es nur die 7050.

    Danke
     
  2. Telefonmännchen

    Telefonmännchen IPPF-Promi

    Registriert seit:
    22 Okt. 2004
    Beiträge:
    5,393
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    Nordwürttemberg
    Re: hat nur die 7050WLAN das Problem mit der schlechten Spra

    Ich denke mal, daß diese Probleme nicht generell bei der Box zu suchen sind, denn es gibt ja auch viele Leute bei denen es einfach nur funktioniert. Sicherlich konzentrieren sich in einem Forum Leute, mit entsprechenden Problemen auf. Denn Leute, welche keine Problem haben, suchen nicht nach Lösungen. Und von denen hört man nicht, daß es funktioniert-

    Vielleicht sind die Ursachen für das Rauschen auch am Anschluß an sich zu suchen, denn es gibt Forenmitglieder, bei denen auch ein Hardwaretausch nicht geholfen hat. Wenn Dein Anschluß einer von der problematischen Sorte ist, kann das Rauschen (oder was auch immer) auch an den anderen Boxen auftreten. Ich schreibe bewußt, "kann" nicht "muß", denn Berichte über schlechte Soundqualität sind bei anderen Boxen rarer. Es gibt, wenn ich mich recht erinnere, auch einen Beitrag, bei dem sich die Qualität bei Betrieb von Rechnern an LAN A verschlechterte. Das sind wohl ganz Masseschleifen, welche da einen schlechten Einfluß haben. Vielleicht ist die Ursache für Rauschen u.ä. auch auf diesem Sektor zu suchen.

    Wobei..., wenn ausschließlich Deine Festnetzgespräche generell zu leise sind, gibt mir das schon zu denken. Das könnte auch ein Hardwaredefekt sein. Ich hatte schon Boxen aus drei Generationen. (Fon--> WLAN --> 7050) und hatte diesbezüglich selten Qulitätsprobleme, habe allerdings auch einen ISDN-Anschluß. Was wiederum meine Theorie mit den Masseschleifen stützt, denn die haben dort weniger Einfluß, weil es digital (im wahrsten Sinne) ist. Es funktioniert, oder es funktioniert nicht. :) 1 oder 0 Störgeräusche kann mann sich da nicht einkoppeln, wohl aber Störungen anderer Art.

    Gruß Telefonmännchen
     
  3. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Mir eigentlich nicht!
    Wenn keine Störungen auf der DSL-Seite sind, sondern nur auf der Telefonseite,
    dann stützt das eigentlich immer noch deine Theorie.
     
  4. gerohansen

    gerohansen Neuer User

    Registriert seit:
    26 Okt. 2005
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Tja ich denke schon das alles richtig angeschlossen ist, habe auch schon alles probiert was so empfohlen wird, NT Drehen, alles Kabel ab zum PC, Telefone wegstellen aber das kanns doch nicht sein.
    Wenn ich meine Telefone direkt in den Splitter stecke habe ich eine erstklassige Sprachqualität. Sobald sie an der Anlage hängen und das analoge Signal durch die Anlage geht klingt es wie ein Gespräch nach Erewan. Schuld ist nicht die Anlage sondern widrige Umstände.
    Ich verkaufe den ganzen Tag GSM, Telekom + Navi, wenn ich meinen Kunden, so wie AVM es tut, etwas von Brummschleifen, LAN Kabeln mit und ohne Massekontakt usw. erzähle hauen sie mir die Kiste um den Kopf - das geht nicht.
    Ich habe jetzt schon seit Jahren diverse Telefonanlagen besessen oder installiert aber soclhe Probleme sind mir fremd.