HILF: Sipgate-2-Sipgate geht nicht (FN zu SG auch nicht)

moskopp

Neuer User
Mitglied seit
16 Aug 2004
Beiträge
11
Punkte für Reaktionen
0
Punkte
0
Hallo Zusammen
Mein Schwager in Ungarn benutzt Sipgate mit Kölner Rufnummer.
Sein Telefon ist laut Sipgate.de online.
Er ist weder vom Festnetz aus noch von meinem Sipgate-Phone aus erreichbar.

Wir benutzen beide den ATA-486 mit folgender Konfiguration:
Program--1.0.4.68, Bootloader--1.0.0.16, HTML--1.0.0.31, VOC--1.0.0.5

Ich habe den ATA als Router hinder dem DSL-Modem eingesetzt. Funktioniert prima. Bin auch aus dem Festnetz erreichbar.

Er hat in Ungarn einen Kabelanbieter (Chello.hu) und benutzt das Motorola Surfboard Kabelmodem.
Für den PPPoE-Zugang ist die MAC-ID eingetragen, und beim
"Cloned WAN MAC Addr" ist eine weitere MAC-ADR. eingetragen. Die stand auch auf dem Modem. Er kann auch nach außen Telefonieren.

[glow=red:73baa1391a]Weiss da einer, was da los ist ???[/glow:73baa1391a]

Als Codec benutzt er als ersten den "PCMA" (= G711???)


Sorry, ich versteh gerade so einiges nicht mehr:
Während ich hier am schreiben bin, bekomme ich einen Anruf aus Ungarn via Sipgate.
Ich habe sofort wieder aufgelegt, und habe meinen Schwager zurück gerufen. Einwandfrei, super Sprachquali, einfach ge... !


Ich werde morgen früh direckt noch mal nach Ungarn anrufen.
Mal sehen, ob es dann auch noch klappt.

Was geht hier eigentlich ab? Wer weiss Rat ???
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,075
Beiträge
2,018,495
Mitglieder
349,401
Neuestes Mitglied
temecula