.titleBar { margin-bottom: 5px!important; }

Hilfe beim SPA 3000!!

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von pumuckel, 5 Feb. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pumuckel

    pumuckel Neuer User

    Registriert seit:
    27 Jan. 2005
    Beiträge:
    75
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich hatte anfangs einen Grandstream 486 mit einer ABox von Auerswald. Dabei hatte ich die ABox an einer NST der TK-Anlage (Agfeo 181) hängen und konnte von jeder NST mich mit dem Grandstream verbinden lassen. IMmer die interene NST gewählt und der Grandstream war dran. Eingehende GEspräche hat die ABox auf eine vordefinierte NST weitergeleitet. So jetzt habe ich mir einen SPA 3000 besorgt und bekomme es einfach nicht hin. Was ich hinbekommen habe i´st die Funktionalität über die Abox auf der Schnittstelle Phone. Die Schnittstelle Line habe ich obwohl in der Konfig alles bei PSTN Line konfiguriert habe nicht hinbekommen. Ich kann von einer belibigen NST den SPA nicht erreichen. Jetzt meine Fragen.

    Geht es eigentlich überhaupt mit einer TK-Analge den SPA so zu erreichen über die TK-Analge.
    Kann mir jemand die Konfig schicken , der sowohl die eingehenden als auch die ausgehenden Gespräche hinbekommt.
    Vorallem habe ich noch ein Problem mit dem Feld Dial Plan1. Was muss da rein? Und welche EInstellungen muss ich noch vornehmen?

    Ich frage jetzt nicht gezielt mit den belibigen Konfigurationen, da ich gar nicht weiß, welche Einstellung für mich am besten ist. Ich will im Endeffekt über jedes NST der TK-Analge VOIP Gespräche führen können und auf der anderen Seite soll ein eingehendes VOIP GEspräch mindestens auf einer NSt signalisiert werden.
    Die Einstellungen sind aber so umfangreich, daß ich nicht mehr durchblicke.

    Vielen Dank für die schnelle Hilfe
     
  2. pumuckel

    pumuckel Neuer User

    Registriert seit:
    27 Jan. 2005
    Beiträge:
    75
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Bin einen Schritt weiter

    Hab mit (http://voxilla.com/)! mal den SPA konfiguriert. Jetzt bekomm ich auf der Line-Leitung einen Wählton. Ich muss aber von einer NST die NST des SPA anwählen 4 mal klingeln lassen und dann höre ich das Freizeichen. Wenn ich aber ein Nummer nach draussen wähle kommt das BEsetztzeichen :-(

    Noch eine Frage: Kann ich auf der Line1 und der PSTN unterschiedliche Provider laufen lassen oder geht nur einer?? Das wäre ganz wichtig. Ich hoffe Ihr antwortet mal. ISt wirklich zum Kotzen - Bekomm es nicht hin. Die KOnfiguration die ich hatte hat totales Chaos veranstaltet

    DS
     
Status des Themas:
Es sind keine weiteren Antworten möglich.