.titleBar { margin-bottom: 5px!important; }

hilfe voip geht nicht mehr

Dieses Thema im Forum "1&1 VoIP" wurde erstellt von nina23ja, 27 Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nina23ja

    nina23ja Neuer User

    Registriert seit:
    27 Juni 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo
    seit wochenende habe ich jetzt probleme mit 1und.
    wenn ich anrufe istkein freizeichen zu hören aber diejenigen die ich anrufe können mich hören ?
    oder es ist nach langer zeit ein besetztzeichen da.

    dann zeigt er im fritzbox system immer das hier an

    Fehler bei der Internettelefonie bei Verbindung mit sip:4944xxxxxxx@1und1.de. Fehlergrund: 487
    oder fehler 4o1 ?

    aber wenn ich anrufe leutchtet immer internet ?
    die passöwrter sind auch richtig .
    kann mir jemand helfen telefoniere ich jetzt wirklich über das netzt ?

    lg nina
     
  2. wichard

    wichard IPPF-Promi

    Registriert seit:
    16 Juni 2005
    Beiträge:
    6,954
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Aachen
    Hallo Nina,

    Deine Auskünfte sind etwas knapp geraten, so daß wir unsere Kristallkugel bemühen müssten, um Dir helfen zu können. Bitte liefer uns etwas mehr Input:

    - Was für eine Fritzbox? Aktuelle Firmware?
    - Benutzt Du einen Router? Sind hier Ports freigegeben?
    - Ist der Telefonanschluß analog oder ISDN?
    - ... (siehe auch hier)

    Der Fehler 487 heißt, daß die Fritzbox registriert, daß Du aufgelegt hast, bevor Dein Gegenüber der Anruf angenommen hat. Der Fehler 401 heißt jedoch, daß Deine Benutzerdaten falsch sind. Bitte noch einmal genau überprüfen! Ist Dein / Sind Deine VoIP-Anbieter auch alle "registriert" (Statusseite der FritzBox)?

    So lange die LED für die Internettelefonie (und nicht evtl. zusätzlich die Festnetz-LED) leuchtet, sollte man eigentlich davon ausgehen können, daß Du gerade wirklich über das Internet telefonierst.

    Gruß,
    Wichard
     
  3. nina23ja

    nina23ja Neuer User

    Registriert seit:
    27 Juni 2005
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi

    hallo
    ich habe ein fb fon wlan 7050.
    analog anschluss und den aktuellen firmware runtergeladen und geupdatet.
    mit den ports habe ich keine ahnung.

    aber ich habe 2 freunde und die haben das gleiche problem auch ohne diesen firmware updatet.

    kennwörter sind alles richtig.
    dann hatte ich versuch im fbox den internettelefonie einen ganz anderen passwort einzutragen und ich konnte komischerweise telefonieren obwohl es ja nicht sein dürfte mit einen falschen passwort. und das inetrnettelefonie lampe leutchtet auf.
    ????????
     
  4. Mortis

    Mortis Neuer User

    Registriert seit:
    27 Mai 2005
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Mir scheint das 1und1 regelmäßig Samstags Basteltage durchführt.

    Dann laufen bei mir nur so die Fehlermeldungen durch das deren Sip Server nicht erreichbar ist oder die Registrierung fehlgeschlagen usw.

    Manchmal werden auch völlig sinnlose Anrufe initiiert, ist das Wochenende vorbei läufts wieder.

    Gerade der letzte und vorletzte Samstag waren dafür ein besonders arges Beispiel.

    Für die Fritzbox würde ich erstmal den laienhaften Lösungsansatz probieren; reset.

    Gruss

    Mortis
     
Status des Themas:
Es sind keine weiteren Antworten möglich.