.titleBar { margin-bottom: 5px!important; }

HT486v2 + Linksys WRT54G besetzt ...

Dieses Thema im Forum "Grandstream" wurde erstellt von bluecon, 10 Apr. 2005.

  1. bluecon

    bluecon Neuer User

    Registriert seit:
    30 März 2005
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi leute,

    ich hab mich jetzt mehrere tage mal durchgelesen und leider keine passende antwort auf meine frage gefunden.

    bei jedem anruf bekomm ich nur ein besetztton /-zeichen oder die ansage:

    leider ist ein fehler aufgetreten.

    aus dem festnetz bin ich erreichbar, jedoch nicht vom internet richtung festnetz.

    hier meine daten:

    ht486v2 ata:
    MAC Address: xx.xx.xx.xx.xx.xx
    WAN IP Address: 192.168.1.99
    Product Model: HT487
    Software Version: Program-- 1.0.5.23 Bootloader-- 1.0.0.21 HTML-- 1.0.0.47 VOC-- 1.0.0.7
    System Up Time: 0 day(s) 0 hour(s) 8 minute(s)
    Registered: Yes
    PPPoE Link Up: disabled
    detected NAT type is full cone

    wrt54gv2:
    dailin pppoe versatel
    ip intern: 192.168.1.1
    dhcp server : off
    firewall: alles enabled außer filter internal nat redirection
    applications & gaming: port forwart für 5060-5070,5004-5009,10000-10019,8000 jeweils auf 192.168.1.99 gerichtet und on
    dmz: disabled

    egal ob ich port forward rausnehme und dafür dmz anschalte und auf den ht486v2 schalte, bekomm ich trotzdem den fehler, das es fehler vorliegt und ich nicht zu anderen teilnehmern telefonieren kann.

    wan port vom ht486v2 auf linksys lan port gerichtet.

    phone line vom ht486v2 auf binatone symphony g10 geschaltet.

    hoffe mir kann jemand helfen...

    greez
     
  2. bluecon

    bluecon Neuer User

    Registriert seit:
    30 März 2005
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    fehler gefunden.

    es lag am:

    Dial Plan Prefix: 0 (this prefix string is added to each dialed number)

    es war mit einer null belegt und ich hab immer ohne null versucht vorher anzurufen und das ging nicht.

    greez